<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ilcittadinoonline.it/xmlrpc.php"/>
	
	<title>La Regione rinnova l&#039;accordo con Toscana Life Sciences - Il Cittadino Online</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.ilcittadinoonline.it/wp-content/themes/multinews/css/print.css" media="print"/>
    		<link rel="shortcut icon" href=""/>
		<link rel="shortcut icon" href="http://www.ilcittadinoonline.it/favicon.ico"/>
		<link rel="apple-touch-icon" href="http://www.ilcittadinoonline.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png"/>
		
<meta property="og:image" content="http://www.ilcittadinoonline.it/wp-content/uploads/2017/09/TLS_incubatoreMRC_web-300x204.jpg"/>
	
		<!--[if lt IE 9]>
	<script src="http://www.ilcittadinoonline.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.ilcittadinoonline.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<!--<script type="text/javascript" pagespeed_no_defer="" src="http://www.ilcittadinoonline.it/wp-content/themes/multinews/js/main.js"></script> -->
	
<script type='text/javascript' defer>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript' defer>
googletag.cmd.push(function() {
googletag.defineSlot('/13469632/BANNERQUADRATODUE', [300, 250], 'div-gpt-ad-1422608385751-0').addService(googletag.pubads());
googletag.defineSlot('/13469632/BANNERQUADRATOQUATTRO', [300, 250], 'div-gpt-ad-1422608385751-1').addService(googletag.pubads());
googletag.defineSlot('/13469632/BANNERQUADRATOTRE', [300, 250], 'div-gpt-ad-1422608385751-2').addService(googletag.pubads());
googletag.defineSlot('/13469632/BANNERQUADRATOUNO', [300, 250], 'div-gpt-ad-1422608385751-3').addService(googletag.pubads());
googletag.defineSlot('/13469632/MINIBANNER', [125, 125], 'div-gpt-ad-1422608385751-4').addService(googletag.pubads());
googletag.defineSlot('/13469632/SKYSCRAPER2', [120, 600], 'div-gpt-ad-1422608385751-5').addService(googletag.pubads());
googletag.defineSlot('/13469632/SKYSCRAPER', [120, 600], 'div-gpt-ad-1422608385751-6').addService(googletag.pubads());
googletag.defineSlot('/13469632/TOTEM', [120, 600], 'div-gpt-ad-1422608385751-8').addService(googletag.pubads());
googletag.defineSlot('/13469632/BANNERQUADRATOULTIMO', [300, 250],'div-gpt-ad-1422608385751-9').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script defer>
 // Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();

</script>

<script defer>

 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().

   
addSize([2048, 0], [728, 90]). 
addSize([1024, 0], [728, 90]).
addSize([768, 0], [728, 90]).
addSize([480, 0], [468, 60]).

   addSize([320, 400], [[320, 50], [300, 50]]). 
    addSize([0, 0], [300, 50]). 

build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/13469632/TOP-BANNER', [728, 90], 'ad-slot').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");

   // Start ad fetching
   googletag.enableServices();
 });
</script>
		<script type="text/javascript">
		var ajaxurl = 'http://www.ilcittadinoonline.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="FIRENZE - La Regione Toscana ha rinnovato per il biennio 2018-2020 l&#039;accordo di collaborazione con la Fondazione Toscana Life Sciences per l&#039;attività dell&#039;"/>
<link rel="canonical" href="http://www.ilcittadinoonline.it/scienza-e-tecnologia/la-regione-rinnova-laccordo-toscana-life-sciences/"/>
<link rel="publisher" href="https://plus.google.com/+cittadinoonline/about"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="La Regione rinnova l&#039;accordo con Toscana Life Sciences - Il Cittadino Online"/>
<meta property="og:description" content="FIRENZE - La Regione Toscana ha rinnovato per il biennio 2018-2020 l&#039;accordo di collaborazione con la Fondazione Toscana Life Sciences per l&#039;attività dell&#039;"/>
<meta property="og:url" content="http://www.ilcittadinoonline.it/scienza-e-tecnologia/la-regione-rinnova-laccordo-toscana-life-sciences/"/>
<meta property="og:site_name" content="Il Cittadino Online"/>
<meta property="article:publisher" content="https://www.facebook.com/cittadinoonline"/>
<meta property="article:section" content="Scienza e Tecnologia"/>
<meta property="article:published_time" content="2018-01-03T14:18:05+01:00"/>
<meta property="fb:app_id" content="1522866551304057"/>
<meta property="og:image" content="http://www.ilcittadinoonline.it/wp-content/uploads/2017/09/TLS_incubatoreMRC_web-e1506160962795.jpg"/>
<meta property="og:image:width" content="740"/>
<meta property="og:image:height" content="503"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="FIRENZE - La Regione Toscana ha rinnovato per il biennio 2018-2020 l&#039;accordo di collaborazione con la Fondazione Toscana Life Sciences per l&#039;attività dell&#039;"/>
<meta name="twitter:title" content="La Regione rinnova l&#039;accordo con Toscana Life Sciences - Il Cittadino Online"/>
<meta name="twitter:site" content="@CittadinoOnline"/>
<meta name="twitter:image" content="http://www.ilcittadinoonline.it/wp-content/uploads/2017/09/TLS_incubatoreMRC_web-e1506160962795.jpg"/>
<meta name="twitter:creator" content="@CittadinoOnline"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ilcittadinoonline.it\/","name":"Il Cittadino Online","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ilcittadinoonline.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.ilcittadinoonline.it\/scienza-e-tecnologia\/la-regione-rinnova-laccordo-toscana-life-sciences\/","sameAs":["https:\/\/www.facebook.com\/cittadinoonline","https:\/\/plus.google.com\/+cittadinoonline\/about","https:\/\/twitter.com\/CittadinoOnline"],"@id":"#organization","name":"Il Cittadino Online","logo":"http:\/\/www.ilcittadinoonline.it\/wp-content\/uploads\/2014\/10\/logo-cittadino-100.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Il Cittadino Online &raquo; Feed" href="http://www.ilcittadinoonline.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Il Cittadino Online &raquo; Feed dei commenti" href="http://www.ilcittadinoonline.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Il Cittadino Online &raquo; La Regione rinnova l&#8217;accordo con Toscana Life Sciences Feed dei commenti" href="http://www.ilcittadinoonline.it/scienza-e-tecnologia/la-regione-rinnova-laccordo-toscana-life-sciences/feed/"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilcittadinoonline.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='main-css' href='http://www.ilcittadinoonline.it/wp-content/themes/multinews/css/main.css' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='http://www.ilcittadinoonline.it/wp-content/themes/multinews/css/plugins.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://www.ilcittadinoonline.it/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='multinews-style-css' href='http://www.ilcittadinoonline.it/wp-content/themes/child-theme/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.ilcittadinoonline.it/wp-content/themes/multinews/css/media.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.ilcittadinoonline.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tp_twitter_plugin_css-css' href='http://www.ilcittadinoonline.it/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='responsive-lightbox-fancybox-css' href='http://www.ilcittadinoonline.it/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rfw-slider-style-css' href='http://www.ilcittadinoonline.it/wp-content/plugins/rss-feed-widget/css/jquery.bxslider.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rfw-style-css' href='http://www.ilcittadinoonline.it/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='redux-google-fonts-css' href='http://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700&#038;ver=1514891234' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/continuous-rss-scrolling/continuous-rss-scrolling.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/themes/multinews/js/owl.carousel.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/themes/multinews/js/modernizr-2.6.2.min.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"1","cyclic":"1","showNavArrows":"1","autoScale":"1","scrolling":"auto","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"over","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/themes/child-theme/js/script.js'></script>
<link rel='https://api.w.org/' href='http://www.ilcittadinoonline.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilcittadinoonline.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilcittadinoonline.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.1"/>
<link rel='shortlink' href='http://www.ilcittadinoonline.it/?p=253324'/>
<link rel="alternate" type="application/json+oembed" href="http://www.ilcittadinoonline.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilcittadinoonline.it%2Fscienza-e-tecnologia%2Fla-regione-rinnova-laccordo-toscana-life-sciences%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.ilcittadinoonline.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilcittadinoonline.it%2Fscienza-e-tecnologia%2Fla-regione-rinnova-laccordo-toscana-life-sciences%2F&#038;format=xml"/>
<style type="text/css">/* =Responsive Map fix
-------------------------------------------------------------- */
.pw_map_canvas img {
	max-width: none;
}</style><!-- <meta name="NextGEN" version="2.2.33" /> -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilcittadinoonline.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ilcittadinoonline.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.ilcittadinoonline.it/scienza-e-tecnologia/la-regione-rinnova-laccordo-toscana-life-sciences/amp/"/><style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">
				header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						body {
			background: #e8e8e8;
		}
					
								



                                            		
	</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KGZ2NCX');</script>
<!-- End Google Tag Manager --><link rel='stylesheet' id='thickbox-css' href='http://www.ilcittadinoonline.it/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all'/>
</head>
    <body class="post-template-default single single-post postid-253324 single-format-standard both-sidebars-right both-sides-true singular hst1 no-bnmenu mom-body wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGZ2NCX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script pagespeed_no_defer="">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1522866551304057&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        	                <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div class="head-top-ads">

	<div class="leaderboard-left">
		<a href="#" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/themes/child-theme/images/machettes.png" border="0"></a>
		<!--<a href="http://www.siylab.eu/" alt="Siena Food" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2017/09/sito_cittadino-1.png" border="0"></a>-->
		<!--
		<script data-pagespeed-no-defer type="text/javascript">
		var imgs1 = new Array("http://www.ilcittadinoonline.it/wp-content/uploads/2017/07/estate-in-siena.gif","http://www.ilcittadinoonline.it/wp-content/uploads/2017/08/elasaauto.gif");
		var lnks1 = new Array("http://www.comune.siena.it/ESTATinSIENA","http://www.elsautocentrocar.it/");
		var alt1 = new Array("EstatInSiena","Elsa Auto");
		var currentAd1 = 0;
		var imgCt1 = 2;
		function cycle1() {
		  if (currentAd1 == imgCt1) {
			currentAd1 = 0;
		  }
		var banner1 = document.getElementById('adBanner1');
		var link1 = document.getElementById('adLink1');
		  banner1.src=imgs1[currentAd1]
		  banner1.alt=alt1[currentAd1]
		  document.getElementById('adLink1').href=lnks1[currentAd1]
		  currentAd1++;
		}
		  window.setInterval("cycle1()",5500);
		</script>
		<a href="http://www.comune.siena.it/ESTATinSIENA" id="adLink1" target="_blank">
		<img src="http://www.ilcittadinoonline.it/wp-content/uploads/2017/07/estate-in-siena.gif" id="adBanner1" border="0" width="220" height="90"></a>-->
	</div>

	<div class="leaderboard">

	<script data-pagespeed-no-defer type="text/javascript">
	var imgs2 = new Array("http://www.ilcittadinoonline.it/wp-content/uploads/2016/06/cras-728x90-1.jpg","http://www.ilcittadinoonline.it/wp-content/uploads/2016/06/cras-728x90-2.jpg");
	var lnks2 = new Array("http://www.cras.it/","http://www.cras.it/");
	var alt2 = new Array("Banca Cras","Banca Cras");
	var currentAd2 = 0;
	var imgCt2 = 2;
	function cycle2() {
	  if (currentAd2 == imgCt2) {
		currentAd2 = 0;
	  }
	var banner2 = document.getElementById('adBanner2');
	var link2 = document.getElementById('adLink2');
	  banner2.src=imgs2[currentAd2]
	  banner2.alt=alt2[currentAd2]
	  document.getElementById('adLink2').href=lnks2[currentAd2]
	  currentAd2++;
	}
	  window.setInterval("cycle2()",3500);
	</script>
	<a href="http://www.cras.it/" id="adLink2" target="_blank">
	<img src="http://www.ilcittadinoonline.it/wp-content/uploads/2016/06/cras-728x90-1.jpg" id="adBanner2" border="0" width="728" height="90"></a>
	</div>

	<div class="leaderboard-right">
		<a href="#" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/themes/child-theme/images/machettes.png" border="0"></a>
		<!--<a href="http://www.comune.siena.it/ESTATinSIENA" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2037/07/estate-in-siena.gif" border="0"></a>-->
		<!--
		<script data-pagespeed-no-defer type="text/javascript">
		var imgs3 = new Array("http://www.ilcittadinoonline.it/wp-content/uploads/2017/08/fusisc22-1.gif","http://www.ilcittadinoonline.it/wp-content/themes/child-theme/images/machettes.png");
		var lnks3 = new Array("http://www.fusishop.com/","http://www.ilcittadinoonline.it/");
		var alt3 = new Array("Fusi","Cittadino");
		var currentAd3 = 0;
		var imgCt3 = 2;
		function cycle3() {
		  if (currentAd3 == imgCt3) {
			currentAd3 = 0;
		  }
		var banner3 = document.getElementById('adBanner3');
		var link3 = document.getElementById('adLink3');
		  banner3.src=imgs3[currentAd3]
		  banner3.alt=alt3[currentAd3]
		  document.getElementById('adLink3').href=lnks3[currentAd3]
		  currentAd3++;
		}
		  window.setInterval("cycle3()",5500);
		</script>
		<a href="http://www.fusishop.com/" id="adLink3" target="_blank">
		<img src="http://www.ilcittadinoonline.it/wp-content/uploads/2017/08/fusisc22-1.gif" id="adBanner3" border="0" width="220" height="90"></a>-->
	</div>	
	
	<!--<div class="leaderboard-right">-->
		<!--<a href="#" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/themes/child-theme/images/machettes.png" border="0"></a>-->
		<!--<a href="http://www.sienaprestige.com/" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2017/06/fusi_dx.gif" border="0"></a>-->
		<!--<a href="http://www.fusishop.com/" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2017/08/fusiscuola.gif" border="0"></a>
	</div>-->

</div>                <div id="header-wrapper"><!-- header wrap -->
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-topmenu" class="top-menu"><li id="menu-item-37706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/">Home<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/chi-siamo/">Chi Siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/redazione/">Redazione<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-20641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/editoriali/">Editoriali<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/contattaci/">Contattaci<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
      <ul id="menu-topmenu-1" class="device-top-nav"><li id="menu-item-37706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/">Home<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/chi-siamo/">Chi Siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/redazione/">Redazione<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-20641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/editoriali/">Editoriali<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/contattaci/">Contattaci<span class="menu_bl" style="background:;"></span></a></li>
</ul>     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
		<li class="donazioni">
		<a class="thickbox" href="http://www.ilcittadinoonline.it/donazione/?TB_iframe=true&amp;width=600&amp;height=550" alt="Fai una 	Donazione!" title="Fai una Donazione!">
			<img src="http://www.ilcittadinoonline.it/wp-content/themes/multinews/images/donazioni.png" alt="Fai una Donazione!" title="Fai una Donazione!">
		</a>
	</li>
		<li class="whatsapp"><img src="http://www.ilcittadinoonline.it/wp-content/themes/multinews/images/whatsapp-short.png" alt="Inviaci le tue Segnalazioni su Whatsapp!" title="Inviaci le tue Segnalazioni su Whatsapp!"></li>
    <li class="facebook"><a href="https://www.facebook.com/cittadinoonline" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/CittadinoOnline" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/alinasi8" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/113373454932458265920/about" target="_blank"></a></li>
        <li class="rss"><a href="http://www.ilcittadinoonline.it/feed/" target="_blank"></a></li>
        </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                                                    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                
                                                                <img class="print-logo" itemprop="logo" src="http://www.ilcittadinoonline.it/wp-content/uploads/2014/11/logo_dark-small.png" alt="Il Cittadino Online"/> 
                                                                
                                <a href="http://www.ilcittadinoonline.it" itemprop="url" title="Il Cittadino Online">
                                                                		<img itemprop="logo" src="http://www.ilcittadinoonline.it/wp-content/uploads/2014/11/logo_dark-small.png" alt="Il Cittadino Online"/>  
                                                                
                                		
                                		                                			<img itemprop="logo" class="mom_retina_logo" src="http://www.ilcittadinoonline.it/wp-content/uploads/2014/11/logo_dark-small.png" alt="Il Cittadino Online"/>
                                										                                </a>
                                <meta itemprop="name" content="Il Cittadino Online">
                            </div>
                                                    
			                <div class="header-banner">
						<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="125600" style="width:728px; height:90px; ">
		<div class="ad-code"><div id="ad-slot"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('ad-slot');
     });
   </script> 
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
			    </div>
			                            
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
					
					<nav id="navigation" class="navigation dd-effect-slide" data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.ilcittadinoonline.it" class="sticky_logo"><img src="" alt="Il Cittadino Online"></a>
		<ul id="menu-main" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-4935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-parent-item menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/cronaca/"><div class="two-lines-menu">Cronaca<span class="menu-break">e Provincia</span></div><span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-122210" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-4937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/fotonotizia/">FotoNotizia</a></li>
	<li id="menu-item-4953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/provincia/">Provincia</a></li>
	<li id="menu-item-122943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/brevi-dalla-provincia/">Brevi dalla Provincia</a></li>
	<li id="menu-item-4936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/agenda-cronaca/">Agenda</a></li>
	<li id="menu-item-142491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/vignette/">Vignette</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/palio-contrade/"><div class="two-lines-menu">Palio<span class="menu-break">e Contrade</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4947" class="menu-item-center menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/economia-e-politica/"><div class="two-lines-menu">Economia<span class="menu-break">e Politica</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/cultura-e-spettacoli/"><div class="two-lines-menu">Cultura<span class="menu-break">e Spettacoli</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-parent-item menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/sport/"><div class="two-lines-menu">Tutto<span class="menu-break">Sport</span></div><span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-122212" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/sport/">Sport</a></li>
	<li id="menu-item-32801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/sport/calcio-sport/">Calcio</a></li>
	<li id="menu-item-32800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/sport/basket-sport/">Basket</a></li>
	<li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/sport/altri-sport-sport/">Altri Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/cronaca/agenda-cronaca/"><div class="two-lines-menu">Agenda<span class="menu-break">ed Eventi</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-parent-item menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/lavoro/"><div class="two-lines-menu">Lavoro<span class="menu-break">e Formazione</span></div><span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-122211" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/lavoro/">Lavoro</a></li>
	<li id="menu-item-4941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/lavoro/formazione-lavoro/">Formazione</a></li>
	<li id="menu-item-4940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/lavoro/corsi/">Corsi e concorsi</a></li>
	<li id="menu-item-4942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/lavoro/sindacati/">Sindacati</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/ambiente/"><div class="two-lines-menu">Scienza<span class="menu-break">e Ambiente</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/nonsolosiena/"><div class="two-lines-menu">Non solo<span class="menu-break">Siena</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/news-dal-mondo/"><div class="two-lines-menu">News<span class="menu-break">dal Mondo</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/quicoldiretti/"><div class="two-lines-menu">Qui<span class="menu-break">Coldiretti</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/volontariato/"><div class="two-lines-menu">Terzo<span class="menu-break">Settore</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-32742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/enogastronomia/"><div class="two-lines-menu">Sulla<span class="menu-break">Tavola</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-123935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-parent-item menu-item-depth-0"><a href="#"><div class="two-lines-menu">Le Voci<span class="menu-break">degli Altri</span></div><span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-123937" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/campioni-gratuiti/">Campioni Gratuiti</a></li>
	<li id="menu-item-123938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/la-scorzonera-fragilis/">La Scorzonera Fragilis</a></li>
	<li id="menu-item-123939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/cronache-dal-medioevo/">Cronache dal Medioevo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-146447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a title="FotoGallery" href="http://www.ilcittadinoonline.it/category/fotogallery/"><div class="two-lines-menu">Foto<span class="menu-break">Gallery</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-231952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a title="Note PD CR Toscano" href="http://www.ilcittadinoonline.it/category/note-pd-dal-cr-toscano/"><div class="two-lines-menu">Note PD<span class="menu-break"> CR Toscano</span></div><span class="menu_bl" style="background:;"></span></a></li>
</ul>                        	
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-1" class="device-menu"><li id="menu-item-4935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-parent-item menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/cronaca/"><div class="two-lines-menu">Cronaca<span class="menu-break">e Provincia</span></div><span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-122210" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-4937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/fotonotizia/">FotoNotizia</a></li>
	<li id="menu-item-4953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/provincia/">Provincia</a></li>
	<li id="menu-item-122943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/brevi-dalla-provincia/">Brevi dalla Provincia</a></li>
	<li id="menu-item-4936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/agenda-cronaca/">Agenda</a></li>
	<li id="menu-item-142491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/vignette/">Vignette</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/palio-contrade/"><div class="two-lines-menu">Palio<span class="menu-break">e Contrade</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4947" class="menu-item-center menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/economia-e-politica/"><div class="two-lines-menu">Economia<span class="menu-break">e Politica</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/cultura-e-spettacoli/"><div class="two-lines-menu">Cultura<span class="menu-break">e Spettacoli</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-parent-item menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/sport/"><div class="two-lines-menu">Tutto<span class="menu-break">Sport</span></div><span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-122212" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/sport/">Sport</a></li>
	<li id="menu-item-32801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/sport/calcio-sport/">Calcio</a></li>
	<li id="menu-item-32800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/sport/basket-sport/">Basket</a></li>
	<li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/sport/altri-sport-sport/">Altri Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/cronaca/agenda-cronaca/"><div class="two-lines-menu">Agenda<span class="menu-break">ed Eventi</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-parent-item menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/lavoro/"><div class="two-lines-menu">Lavoro<span class="menu-break">e Formazione</span></div><span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-122211" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/lavoro/">Lavoro</a></li>
	<li id="menu-item-4941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/lavoro/formazione-lavoro/">Formazione</a></li>
	<li id="menu-item-4940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/lavoro/corsi/">Corsi e concorsi</a></li>
	<li id="menu-item-4942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/lavoro/sindacati/">Sindacati</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/ambiente/"><div class="two-lines-menu">Scienza<span class="menu-break">e Ambiente</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/nonsolosiena/"><div class="two-lines-menu">Non solo<span class="menu-break">Siena</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/news-dal-mondo/"><div class="two-lines-menu">News<span class="menu-break">dal Mondo</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/quicoldiretti/"><div class="two-lines-menu">Qui<span class="menu-break">Coldiretti</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/volontariato/"><div class="two-lines-menu">Terzo<span class="menu-break">Settore</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-32742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/enogastronomia/"><div class="two-lines-menu">Sulla<span class="menu-break">Tavola</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-123935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-parent-item menu-item-depth-0"><a href="#"><div class="two-lines-menu">Le Voci<span class="menu-break">degli Altri</span></div><span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-123937" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/campioni-gratuiti/">Campioni Gratuiti</a></li>
	<li id="menu-item-123938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/la-scorzonera-fragilis/">La Scorzonera Fragilis</a></li>
	<li id="menu-item-123939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/cronache-dal-medioevo/">Cronache dal Medioevo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-146447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a title="FotoGallery" href="http://www.ilcittadinoonline.it/category/fotogallery/"><div class="two-lines-menu">Foto<span class="menu-break">Gallery</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-231952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a title="Note PD CR Toscano" href="http://www.ilcittadinoonline.it/category/note-pd-dal-cr-toscano/"><div class="two-lines-menu">Note PD<span class="menu-break"> CR Toscano</span></div><span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                    <!--<script pagespeed_no_defer="" src="http://www.ilcittadinoonline.it/marquee.js"></script>
<script> 
jQuery(document).ready(function ($) {

	$(function (){

	createMarquee({
	  
	  // controls the speed at which the marquee moves
	  duration:13500, 

	  // right margin between consecutive marquees
	  padding:15, 

	  // class of the actual div or span that will be used to create the marquee - 
	  // multiple marquee items may be created using this item's content. 
	  // This item will be removed from the dom
	  //marquee_class:'.example-marquee', 

	  // the container div in which the marquee content will animate. 
	  container_class: '.slides-header-top', 

	  // a sibling item to the marqueed item  that affects - 
	  // the end point position and available space inside the container. 
	  sibling_class: '.marquee ul', 

	  // Boolean to indicate whether pause on hover should is required. 
	  hover: true

	});

	});

});
</script>-->
<div class="breaking">
<ul>
<li class="breaking-item bn1">
<a href="http://www.ilcittadinoonline.it/category/cronaca/vignette/" alt="Le vignette di Luca" title="Le vignette di Luca">Le vignette di Luca</a>
</li>

<li class="breaking-item bn2">
<a href="http://www.ilcittadinoonline.it/meteo-siena/" alt="Meteo di Siena" title="Meteo di Siena">Il Meteo di Siena</a>
</li>

<li class="breaking-item bn3">
<a href="http://www.ilcittadinoonline.it/traffico-toscana-in-tempo-reale/" alt="Traffico Toscana in Tempo Reale" title="Traffico Toscana in Tempo Reale">Traffico Toscana</a>
</li>

</ul>


</div>
<div class="clear"></div>                     														
                </header><!--Header-->
                
  <div class="mom_contet_ads mc-ad-right ">
      		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="127124" style="width:120px; height:600px; ">
		<div class="ad-code"><div id='div-gpt-ad-1422608385751-6' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422608385751-6'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
  </div>
  <div class="mom_contet_ads mc-ad-left ">
      		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="126748" style="width:120px; height:600px; ">
		<div class="ad-code"><div id='div-gpt-ad-1422608385751-5' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422608385751-5'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
  </div>
				
				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ilcittadinoonline.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ilcittadinoonline.it/category/scienza-e-tecnologia/" title="Scienza e Tecnologia" rel="v:url" property="v:title">Scienza e Tecnologia</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap ">
	                            								<!-- <EdIndex> -->
                                <article id="post-253324" class="post-253324 post type-post status-publish format-standard has-post-thumbnail category-scienza-e-tecnologia" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
										                                        <strong><h1 itemprop="name" class="entry-title">La Regione rinnova l&#8217;accordo con Toscana Life Sciences</h1></strong>
                                        
                                        <div class="entry-post-meta">
	        <div>Data: <time itemprop="dateCreated" class="entry-date updated" datetime="2018-01-03T14:18:05+00:00">3 gennaio 2018 14:01</time></div>
            <div class="entry-cat">in: <a href="http://www.ilcittadinoonline.it/category/scienza-e-tecnologia/" rel="category tag">Scienza e Tecnologia</a></div>
            </div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                                                                <strong><h2>Per l'attivit&agrave; di ricerca Tls ricever&agrave; nel 2018 e 2019 complessivamente 2.860.000 euro</h2></strong>
                                        
                                                                                							
                                        	                                            <figure class="post-thumbnail " itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
						                                                <img width="740" height="503" src="http://www.ilcittadinoonline.it/wp-content/uploads/2017/09/TLS_incubatoreMRC_web-e1506160962795.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/>																		                                                                                            </figure>
                                                                                        										
										
										
										
										
                                        <div class="entry-content-data-new has_f_image">

                                                                                    </div>
                                        					        					
                                        <p>FIRENZE &#8211; La Regione Toscana ha rinnovato per il biennio 2018-2020 l&#8217;<strong>accordo di collaborazione con la Fondazione Toscana Life Sciences</strong> per l&#8217;attività dell&#8217;Ufficio per la valorizzazione della ricerca farmaceutica e biomedica (UvaR) e le attività a supporto delle strategie di ricerca in materia di salute. L&#8217;accordo è stato approvato con una delibera portata in giunta dall&#8217;assessore al diritto alla salute Stefania Saccardi nel corso dell&#8217;ultima seduta. La somma prevista per sostenere l&#8217;accordo è di 1.430.000 euro per ciascuno dei due anni 2018 e 2019, quindi complessivamente <strong>2.860.000 euro</strong>.</p><center><div id='div-gpt-ad-1499784858133-0-ILCITTADINOON-DSK-Corpo-Art-300X250-BTF'></div></center>
<p>La Fondazione Toscana Life Sciences è un ente no-profit che opera dal 2005 nel panorama regionale, con l&#8217;obiettivo di supportare le attività di ricerca nel campo delle scienze della vita; la Regione Toscana è uno dei soci fondatori. Fin dal 2006 è stata attivata una collaborazione con la Fondazione Toscana Life Sciences, per supportare l&#8217;assessorato al diritto alla salute nella valorizzazione e brevettazione dei risultati delle ricerche finanziate dall&#8217;assessorato, valorizzando il potenziale di competenze e di istituzioni presenti sul territorio regionale. La Fondazione TLS ha sviluppato competenze specifiche e altamente qualificate in questi ambiti, e le attività svolte fino ad oggi dall&#8217;UvaR hanno consentito la creazione di un&#8217;importante rete di monitoraggio e di supporto della ricerca. Allo stato attuale l&#8217;UvaR è una realtà riconosciuta nell&#8217;ambito della rete regionale della ricerca in materia di salute.</p>
<p>Quindi la Regione Toscana ha interesse a proseguire anche per il periodo 2018-2020 le attività di collaborazione con la Fondazione TLS, per garantire la prosecuzione delle attività dell&#8217;UvaR. Per questo viene stipulato un nuovo accordo per gli anni 2018-2020. Nell&#8217;accordo, Regione Toscana e Fondazione TLS si impegnano a collaborare per implementare e realizzare le azioni previste dall&#8217;accordo stesso, definendo un programma annuale delle attività oggetto di collaborazione. Regione Toscana mette a disposizione, all&#8217;interno delle proprie strutture, gli spazi necessari all&#8217;espletamento delle attività previste dall&#8217;accordo. Fondazione TLS si impegna a mettere a disposizione le proprie competenze tecniche e scientifiche, in particolare per quanto riguarda il collegamento tra i risultati della ricerca e l&#8217;applicazione industriale in campo biomedico e farmaceutcio, con l&#8217;obiettivo di rendere sviluppabili industrialmente i risultati scientifici conseguiti.</p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno Articoli Quadrato -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4059850302450833" data-ad-slot="6140342301"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<p>Il programma delle attività per il 2018 prevede la gestione delle attività dell&#8217;UvaR; il supporto alla definizione delle strategie regionali e delle conseguenti azioni per l&#8217;attrazione di investimenti nel territorio regionale, in particolare nel campo della ricerca biomedica; favorire lo sviluppo dell&#8217;innovazione in materia sanitaria, con particolare riferimento al settore biomedicale e farmaceutico, anche per agevolare l&#8217;ingresso di nuove tecnologie nel panorama delle prestazioni sanitarie regionali; la definizione di nuove strategie in materia di sperimentazione clinica; il supporto a progettualità inerenti programmi e piattaforme di ricerca europee in ambito di scienze della vita; il supporto ad attività di trasferimento tecnologico, in coordinamento con le altre direzioni regionali, nonché con le azioni e le traiettorie delineate a livello nazionale/ministeriale; il supporto allo sviluppo di progettualità per la creazione di reti e strutture per la valorizzazione trasferibilità dei risultati della ricerca.</p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
																<meta name="EdImage" content="http://www.ilcittadinoonline.it/wp-content/uploads/2017/09/TLS_incubatoreMRC_web-e1506160962795.jpg"/>
								<meta name="EdBlankInTitle" content=" - Il Cittadino Online"/>
								<meta name="EdDateTime" content="2018/01/03 14:18:05">
																<!-- </EdIndex> --> 
                                								
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.ilcittadinoonline.it%2Fscienza-e-tecnologia%2Fla-regione-rinnova-laccordo-toscana-life-sciences%2F'; 
                // twitter
        jQuery.getJSON(
            'ht'+'tp://urls.api.twitter.com/1/urls/count.json?url='+url+'&callback=?',
            function (data) {
		    //console.log(data.count);
		    $('.share-twitter .count').text(data.count);
                }
        );
        		        // facebook
        jQuery.getJSON(
            'ht'+'tp://api.facebook.com/method/links.getStats?urls='+url+'&format=json',
            function (data) {
                //console.log(data[0].like_count);
                $('.share-facebook .count').text(data[0].like_count);
            }
        );
        		        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <!--<h4>share</h4>-->
		        <div class="mom-share-buttons">
		            							<div class="fb-like share-facebook" data-href="http://www.ilcittadinoonline.it/scienza-e-tecnologia/la-regione-rinnova-laccordo-toscana-life-sciences/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
		                <!--<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.ilcittadinoonline.it%2Fscienza-e-tecnologia%2Fla-regione-rinnova-laccordo-toscana-life-sciences%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.ilcittadinoonline.it%2Fwp-content%2Fuploads%2F2017%2F09%2FTLS_incubatoreMRC_web-e1506160962795.jpg&p&#91;title&#93;=La Regione rinnova l&#8217;accordo con Toscana Life Sciences&p&#91;summary&#93;=FIRENZE+-+La+Regione+Toscana+ha+rinnovato+per+il+biennio+2018-2020+l%27accordo+di+collaborazione+con+la+Fondazione+Toscana+Life+Sciences+per+l%27attivit%C3%A0+dell%27Uffic', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>-->
		                		                							<div class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-via="CittadinoOnline">Tweet</a> <script async>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		                <!--<a href="#" onclick="window.open('http://twitter.com/home?status=La Regione rinnova l&#8217;accordo con Toscana Life Sciences+http%3A%2F%2Fwww.ilcittadinoonline.it%2Fscienza-e-tecnologia%2Fla-regione-rinnova-laccordo-toscana-life-sciences%2F', 'Post this On twitter', 'width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>-->
		                		                						<script async src="https://apis.google.com/js/platform.js" async defer>
						{lang: 'it'}
						</script>
						<div class="share-google"><div class="g-plusone" data-size="medium"></div></div>
		                <!--<a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.ilcittadinoonline.it%2Fscienza-e-tecnologia%2Fla-regione-rinnova-laccordo-toscana-life-sciences%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>-->
		                		                		                <a href="mailto:?subject=La Regione rinnova l&#8217;accordo con Toscana Life Sciences&body=FIRENZE - La Regione Toscana ha rinnovato per il biennio 2018-2020 l'accordo di collaborazione con la Fondazione Toscana Life Sciences per l'attività dell'Uffic Read More : http%3A%2F%2Fwww.ilcittadinoonline.it%2Fscienza-e-tecnologia%2Fla-regione-rinnova-laccordo-toscana-life-sciences%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                						<!--
		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                !--> 
						<!--<a href="whatsapp://send" data-text="Leggi questo articolo" data-href="" class="wa_btn wa_btn_s" style="display:none">Condividi</a>-->
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
								
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.ilcittadinoonline.it/cultura-e-spettacoli/grufoso-mostra-mohsen-via-pantaneto/" rel="prev"><span>Previous :</span> Grufoso in mostra da Mohsen in via Pantaneto</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.ilcittadinoonline.it/cronaca/agenda-cronaca/5-gennaio-larchivio-storico-del-comune-sara-chiuso/" rel="next"><span>Next :</span> Il 5 gennaio l&#8217;archivio storico del Comune sarà chiuso</a>                                    </div>
                                </div>
                                                                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.ilcittadinoonline.it/scienza-e-tecnologia/la-regione-rinnova-laccordo-toscana-life-sciences/';
var disqus_identifier = '253324 http://www.ilcittadinoonline.it/?p=253324';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'ilcittadinoonline';
var disqus_title = "La Regione rinnova l&#8217;accordo con Toscana Life Sciences";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=253324';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

								
								<div id="advn_7312"></div>
                                <div class="clear"></div>
                                                                
                                                                
                                
                                
                                
                                                                
                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://www.ilcittadinoonline.it">
            <input type="search" class="search-field sf" placeholder="Cerca" value="" name="s" title="Ricerca per:" onfocus="if(this.value=='Cerca')this.value='';" onblur="if(this.value=='')this.value='Cerca';">
    <button type="submit" class="search-submit" value="Search"></button>
    </form>
</div></div><div class="widget posts">
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ilcittadinoonline.it/cronaca/provincia/archeodromo-comune-poggibonsi-precisa/" rel="bookmark">
				<img itemprop="image" src="http://www.ilcittadinoonline.it/wp-content/uploads/2018/01/Screenshot-182-e1515005561660-170x113.png" data-hidpi="http://www.ilcittadinoonline.it/wp-content/uploads/2018/01/Screenshot-182-e1515005561660-367x237.png" alt="Archeodromo: il Comune di Poggibonsi precisa">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ilcittadinoonline.it/cronaca/provincia/archeodromo-comune-poggibonsi-precisa/" rel="bookmark">Archeodromo: il Comune di Poggibonsi precisa</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-03T19:15:21+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>3 gennaio 2018</time>
				    				    				</div>
								<a href="http://www.ilcittadinoonline.it/cronaca/provincia/archeodromo-comune-poggibonsi-precisa/" class="read-more-link">Leggi l'articolo intero...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ilcittadinoonline.it/cronaca/siena-cronaca/perde-controllo-del-camion-sulla-siena-bettolle/" rel="bookmark">
				<img itemprop="image" src="http://www.ilcittadinoonline.it/wp-content/uploads/2018/01/incidente-170x113.jpg" data-hidpi="http://www.ilcittadinoonline.it/wp-content/uploads/2018/01/incidente-367x237.jpg" alt="Perde il controllo del camion sulla Siena-Bettolle">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ilcittadinoonline.it/cronaca/siena-cronaca/perde-controllo-del-camion-sulla-siena-bettolle/" rel="bookmark">Perde il controllo del camion sulla Siena-Bettolle</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-03T18:12:07+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>3 gennaio 2018</time>
				    				    				</div>
								<a href="http://www.ilcittadinoonline.it/cronaca/siena-cronaca/perde-controllo-del-camion-sulla-siena-bettolle/" class="read-more-link">Leggi l'articolo intero...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ilcittadinoonline.it/cronaca/siena-cronaca/tls-positivo-laccordo-la-regione/" rel="bookmark">
				<img itemprop="image" src="http://www.ilcittadinoonline.it/wp-content/uploads/2018/01/Andrea-Paolini_web-e1514995598607-170x113.jpg" data-hidpi="http://www.ilcittadinoonline.it/wp-content/uploads/2018/01/Andrea-Paolini_web-e1514995598607-367x237.jpg" alt="Tls: &#8220;Positivo l&#8217;accordo con la Regione&#8221;">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ilcittadinoonline.it/cronaca/siena-cronaca/tls-positivo-laccordo-la-regione/" rel="bookmark">Tls: &#8220;Positivo l&#8217;accordo con la Regione&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-03T17:09:44+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>3 gennaio 2018</time>
				    				    				</div>
								<a href="http://www.ilcittadinoonline.it/cronaca/siena-cronaca/tls-positivo-laccordo-la-regione/" class="read-more-link">Leggi l'articolo intero...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ilcittadinoonline.it/quicoldiretti/soddisfazione-coldiretti-bonus-verde/" rel="bookmark">
				<img itemprop="image" src="http://www.ilcittadinoonline.it/wp-content/uploads/2018/01/bonus_verde-170x113.jpg" data-hidpi="http://www.ilcittadinoonline.it/wp-content/uploads/2018/01/bonus_verde-367x237.jpg" alt="Soddisfazione di Coldiretti per il &#8220;bonus verde&#8221;">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ilcittadinoonline.it/quicoldiretti/soddisfazione-coldiretti-bonus-verde/" rel="bookmark">Soddisfazione di Coldiretti per il &#8220;bonus verde&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-03T16:52:30+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>3 gennaio 2018</time>
				    				    				</div>
								<a href="http://www.ilcittadinoonline.it/quicoldiretti/soddisfazione-coldiretti-bonus-verde/" class="read-more-link">Leggi l'articolo intero...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ilcittadinoonline.it/nonsolosiena/un-cent-lambiente-unicoop-firenze-applica-prezzo-minimo/" rel="bookmark">
				<img itemprop="image" src="http://www.ilcittadinoonline.it/wp-content/uploads/2018/01/sacchetti-2-e1514994223206-170x113.jpg" data-hidpi="http://www.ilcittadinoonline.it/wp-content/uploads/2018/01/sacchetti-2-e1514994223206-367x237.jpg" alt="Unicoop Firenze: solo un cent per i sacchetti">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ilcittadinoonline.it/nonsolosiena/un-cent-lambiente-unicoop-firenze-applica-prezzo-minimo/" rel="bookmark">Unicoop Firenze: solo un cent per i sacchetti</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-03T15:30:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>3 gennaio 2018</time>
				    				    				</div>
								<a href="http://www.ilcittadinoonline.it/nonsolosiena/un-cent-lambiente-unicoop-firenze-applica-prezzo-minimo/" class="read-more-link">Leggi l'articolo intero...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ilcittadinoonline.it/cronaca/provincia/prende-calci-le-porte-del-treno-aggredisce-viaggiatori/" rel="bookmark">
				<img itemprop="image" src="http://www.ilcittadinoonline.it/wp-content/uploads/2018/01/Polfer_-_Polizia_Ferroviaria-170x113.jpg" data-hidpi="http://www.ilcittadinoonline.it/wp-content/uploads/2018/01/Polfer_-_Polizia_Ferroviaria-367x237.jpg" alt="Prende a calci le porte del treno e aggredisce i viaggiatori">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ilcittadinoonline.it/cronaca/provincia/prende-calci-le-porte-del-treno-aggredisce-viaggiatori/" rel="bookmark">Prende a calci le porte del treno e aggredisce i viaggiatori</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-03T14:40:35+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>3 gennaio 2018</time>
				    				    				</div>
								<a href="http://www.ilcittadinoonline.it/cronaca/provincia/prende-calci-le-porte-del-treno-aggredisce-viaggiatori/" class="read-more-link">Leggi l'articolo intero...</a>
			</li>

											</ul>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Pubblicità</h2></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-158 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollHorz',
				pauseOnHover: true,
				next:'.ads-rotator-id-158 .adr-next',
				prev: '.ads-rotator-id-158 .adr-prev'
				
			});

		});
	</script>
		<div class="mom-ads-wrap">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-158" style="width:120px; height:600px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="126750" style="width:120px; height:600px; ">
		<div class="ad-code"><div id='div-gpt-ad-1422608385751-8' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422608385751-8'); });
</script>
</div></div>	</div><!--mom ad-->
					<div class="mom-ad" data-id="126750" style="width:120px; height:600px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper Home -->
<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-4059850302450833" data-ad-slot="5821132706"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Advertising</h2></div>		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="126749" style="width:125px; height:125px; ">
		<div class="ad-code"><div id='div-gpt-ad-1422608385751-4' style='width:125px; height:125px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422608385751-4'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Ti Informo</h2></div>		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="231957" style="width:125px; height:125px; ">
					<a href="http://www.ilcittadinoonline.it/category/note-pd-dal-cr-toscano/" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2017/07/tinformo100x100-e1499170506593.gif" alt="Ti Informo 100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Pubblicità</h2></div>		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="126741" style="width:300px; height:250px; ">
		<div class="ad-code"><div id='div-gpt-ad-1422608385751-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422608385751-3'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget social-icons"><div class="widget-title"><h2>Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/CittadinoOnline" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/cittadinoonline" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/113373454932458265920/about" target="_blank"></a></li>
                                                <li class="rss"><a href="http://www.ilcittadinoonline.it/feed/" target="_blank"></a></li>
                                                <li class="youtube"><a href="https://www.youtube.com/user/alinasi8" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="info@ilcittadinoonline.it" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Pubblicità</h2></div>		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="126743" style="width:300px; height:250px; ">
		<div class="ad-code"><div id='div-gpt-ad-1422608385751-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422608385751-0'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_momizattabber">                <div class="widget-title"><h2></h2></div> <!-- Fix Widget title --> 
                        <div class="main_tabs">
                            <ul class="widget-tabbed-header"></ul>
                            <div class="widget-tabbed-body">
                                <div class="widget-tab"><a href="#" class="mom-tw-title">News dal Mondo</a>		<ul class="post-list">
																								<li class="post-252740 post type-post status-publish format-standard category-news-dal-mondo" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.ilcittadinoonline.it/news-dal-mondo/gennaio-nuova-stangata-le-famiglie/">&#8220;A gennaio nuova stangata per le famiglie&#8221;</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-12-27T19:41:16+00:00" itemprop="dateCreated">27 dicembre 2017</time>
									</div>
							</li>

						<li class="post-252028 post type-post status-publish format-standard category-news-dal-mondo" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.ilcittadinoonline.it/news-dal-mondo/senatore-altero-matteoli-morto-un-incidente-dauto/">Il senatore Altero Matteoli morto in un incidente d&#8217;auto</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-12-18T16:51:04+00:00" itemprop="dateCreated">18 dicembre 2017</time>
									</div>
							</li>

						<li class="post-251391 post type-post status-publish format-standard category-news-dal-mondo" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.ilcittadinoonline.it/news-dal-mondo/adusbef-derivati-riaprire-lindagine-archiviata-sul-mef/">Adusbef: &#8220;Derivati: riaprire l&#8217;indagine archiviata sul Mef&#8221;</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-12-13T17:58:38+00:00" itemprop="dateCreated">13 dicembre 2017</time>
									</div>
							</li>

						<li class="post-251247 post type-post status-publish format-standard category-news-dal-mondo" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.ilcittadinoonline.it/news-dal-mondo/adusbefun-paese-normale-7-crac-avrebbe-incriminato-bankit/">Adusbef:&#8221;Un paese normale, dopo 7 crac avrebbe incriminato Bankit&#8221;</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-12-12T15:19:05+00:00" itemprop="dateCreated">12 dicembre 2017</time>
									</div>
							</li>

											</ul>

</div><div class="widget-tab"><a href="#" class="mom-tw-title">Ultimi Commenti</a><div id='recentcomments' class='dsq-widget'><script type='text/javascript' src='http://IlCittadinoOnline.disqus.com/recent_comments_widget.js?num_items=3&hide_avatars=0&avatar_size=32&excerpt_length=200&hide_mods=0'></script></div></div><div class="widget-tab"><a href="#" class="mom-tw-title">I Più Letti</a>				<ul class="post-list">
									<li class="post-253324 post type-post status-publish format-standard has-post-thumbnail category-scienza-e-tecnologia" itemscope="" itemtype="http://schema.org/Article">
						<h2 itemprop="name">
							<a itemprop="url" class="entry-title" href="http://www.ilcittadinoonline.it/cronaca/siena-cronaca/cordoglio-la-scomparsa-della-dottoressa-antonella-buscalferri/">Cordoglio per la scomparsa della dottoressa</a>
					   </h2>
					   <span class="post-format-icon"></span>
					   <div class="entry-meta">3143
 Letture
						</div>

					</li>

								<li class="post-253324 post type-post status-publish format-standard has-post-thumbnail category-scienza-e-tecnologia" itemscope="" itemtype="http://schema.org/Article">
						<h2 itemprop="name">
							<a itemprop="url" class="entry-title" href="http://www.ilcittadinoonline.it/economia-e-politica/mps-cede-linformation-tecnology/">Mps cede l'information tecnology</a>
					   </h2>
					   <span class="post-format-icon"></span>
					   <div class="entry-meta">1422
 Letture
						</div>

					</li>

								<li class="post-253324 post type-post status-publish format-standard has-post-thumbnail category-scienza-e-tecnologia" itemscope="" itemtype="http://schema.org/Article">
						<h2 itemprop="name">
							<a itemprop="url" class="entry-title" href="http://www.ilcittadinoonline.it/uncategorized/mps-signora-presidente-ci-spieghi/">&quot;Mps: signora presidente ci spieghi...&quot;</a>
					   </h2>
					   <span class="post-format-icon"></span>
					   <div class="entry-meta">1129
 Letture
						</div>

					</li>

								<li class="post-253324 post type-post status-publish format-standard has-post-thumbnail category-scienza-e-tecnologia" itemscope="" itemtype="http://schema.org/Article">
						<h2 itemprop="name">
							<a itemprop="url" class="entry-title" href="http://www.ilcittadinoonline.it/cronaca/siena-cronaca/un-altro-pezzo-siena-ne-va/">&quot;Un altro pezzo di Siena se ne va&quot;</a>
					   </h2>
					   <span class="post-format-icon"></span>
					   <div class="entry-meta">1002
 Letture
						</div>

					</li>

								<li class="post-253324 post type-post status-publish format-standard has-post-thumbnail category-scienza-e-tecnologia" itemscope="" itemtype="http://schema.org/Article">
						<h2 itemprop="name">
							<a itemprop="url" class="entry-title" href="http://www.ilcittadinoonline.it/economia-e-politica/mps-ceduto-95-cento-delle-quote-mezzanine/">Mps: ceduto il 95 per cento delle quote mezzanine</a>
					   </h2>
					   <span class="post-format-icon"></span>
					   <div class="entry-meta">734
 Letture
						</div>

					</li>

					</ul>

</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget momizat-ads clearfix"><div class="widget-title"><h2>News</h2></div>		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="134911" style="width:300px; height:250px; ">
		<div class="ad-code"><iframe id="newsinweb.it-wltpweb" scrolling="no" frameborder="0" width="100%" src="https://www.newsinweb.it/service/widget/?t=latest&id_portale=563ede89ee83910897b9d93591e3d877"></iframe>
<script type="text/javascript">(function(a,b,c){var d=a.addEventListener||a.attachEvent;d(a.addEventListener?"message":"onmessage",function(d){var e=d.origin==="https://www."+b&&JSON.parse(d.data);e.wl!==c&&(a.document.getElementById(b+"-wltpweb").height=e.wl.h+"px")},!1)})(window, "newsinweb.it");</script>    
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Pubblicità</h2></div>		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="129776" style="width:300px; height:250px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads 300x250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4059850302450833" data-ad-slot="5993342307"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
            
            			<footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h2>Chi Siamo</h2></div>			<div class="textwidget"><a href="http://www.ilcittadinoonline.it" alt="Il Cittadino Online" title="Il Cittadino Online">www.ilcittadinoonline.it</a><br>
Quotidiano On Line edito da:<br>
<b>Prima Squadra Scarl</b><br>
Sede Legale: 
Via Vittorio Veneto 41 - 53100 Siena<br>
Tel. 338/4990040 Fax Virtuale 06/233223316<br>
<a href="mailto:info@ilcittadinoonline.it">info@ilcittadinoonline.it</a><br><br>

Concessionaria di pubblicità<br>
CLUSTER EDITORI srl<br>
Strada Massetana Romana, 58/B - 53100 Siena<br>
<a href="http://www.clustereditori.it" alt="Cluster Editori" title="Cluster Editori">www.clustereditori.it</a><br>
Tel. 0577 45561 Fax 0577 27077<br></div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget widget_text">			<div class="textwidget"><a class="thickbox" href="http://www.ilcittadinoonline.it/donazione/?TB_iframe=true&amp;width=600&amp;height=550" alt="Fai una 	Donazione!" title="Fai una Donazione!">
			<img src="http://www.ilcittadinoonline.it/wp-content/themes/multinews/images/donazioni.png" alt="Fai una Donazione!" title="Fai una Donazione!">
		</a></div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h2>Amici</h2></div>			<div class="textwidget"><a target="_blank" href="http://www.anso.it/" alt="Anso" title="Anso"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2015/09/Anso.jpg" width="230px"></a><br/>
<a target="_blank" < a><br/>
<a href="http://www.retetoscanaclassica.it/" alt="Rete Toscana Classica" title="Rete Toscana Classica"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2015/09/ReteToscana.jpg" width="230px"></a><br/></div>
		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget social-icons"><div class="widget-title"><h2>Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/CittadinoOnline" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/cittadinoonline" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/113373454932458265920/about" target="_blank"></a></li>
                                                <li class="rss"><a href="http://www.ilcittadinoonline.it/feed/" target="_blank"></a></li>
                                                <li class="youtube"><a href="https://www.youtube.com/user/alinasi8" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="mailto:info@ilcittadinoonline.it" target="_blank"></a></li>
                            </ul>
              

</div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                            	<li class="donazioni">
		<a class="thickbox" href="http://www.ilcittadinoonline.it/donazione/?TB_iframe=true&amp;width=600&amp;height=550" alt="Fai una 	Donazione!" title="Fai una Donazione!">
			<img src="http://www.ilcittadinoonline.it/wp-content/themes/multinews/images/donazioni.png" alt="Fai una Donazione!" title="Fai una Donazione!">
		</a>
	</li>
		<li class="whatsapp"><img src="http://www.ilcittadinoonline.it/wp-content/themes/multinews/images/whatsapp-short.png" alt="Inviaci le tue Segnalazioni su Whatsapp!" title="Inviaci le tue Segnalazioni su Whatsapp!"></li>
    <li class="facebook"><a href="https://www.facebook.com/cittadinoonline" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/CittadinoOnline" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/alinasi8" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/113373454932458265920/about" target="_blank"></a></li>
        <li class="rss"><a href="http://www.ilcittadinoonline.it/feed/" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.ilcittadinoonline.it">
                                                            <img src="http://www.ilcittadinoonline.it/wp-content/uploads/2014/11/logo_light-small.png" alt="Il Cittadino Online">
                                                        </a>
                        </div>
                                                
                        <div class="copyrights">Copyright © 2017 IlCittadinoOnline.it
Registrazione Tribunale di Siena n. 13 del 12 Settembre 2008</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
        <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ilcittadinoonline.it\/wp-admin\/admin-ajax.php","nonce":"c2d6588ae0","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.ilcittadinoonline.it","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/themes/multinews/js/main.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/themes/multinews/js/plugins.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ilcittadinoonline.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/rss-feed-widget/js/functions.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/rss-feed-widget/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.ilcittadinoonline.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-includes/js/thickbox/thickbox.js'></script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'ilcittadinoonline';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        		<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-56823962-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<link rel="publisher" href="https://plus.google.com/113373454932458265920/about"/>
<link rel="author" href="https://plus.google.com/113373454932458265920/about"/>

		<span itemscope itemtype="http://schema.org/WebSite">
			<meta itemprop="url" content="http://www.ilcittadinoonline.it"> 
			<span itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
				<meta itemprop="target" content="http://www.ilcittadinoonline.it/?s={search_term}"> 
				<meta itemprop="query-input" content="required name=search_term"> 
			</span>
		</span>
		<span itemprop="brand" itemscope itemtype="http://schema.org/Brand">
			<meta itemprop="name" content="Il Cittadino Online">
			<meta itemprop="alternateName" content="Cittadino Online">
			<meta itemprop="description" content="Quotidiano indipendente dalla parte dei Cittadini con notizie su Siena e Provincia">
			<meta itemprop="logo" content="http://www.ilcittadinoonline.it/wp-content/uploads/2014/11/logo_dark-small.png">
			<meta itemprop="url" content="http://www.ilcittadinoonline.it">   
		</span>
		<span itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="Il Cittadino Online">
			<meta itemprop="logo" content="http://www.ilcittadinoonline.it/wp-content/uploads/2014/11/logo_dark-small.png">
			<meta itemprop="description" content="Quotidiano indipendente dalla parte dei Cittadini con notizie su Siena e Provincia">
			<meta itemprop="email" content="info@ilcittadinoonline.it">
			<meta itemprop="brand" content="Il Cittadino Online">
			<meta itemprop="telephone" content="+39-3384990040">
			<meta itemprop="url" content="http://www.ilcittadinoonline.it">


			<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
				<meta itemprop="streetAddress" content="Via Camollia 24"> 
				<meta itemprop="postalCode" content="53100"> 
				<meta itemprop="addressLocality" content="Siena">
				<meta itemprop="addressRegion" content="SI">
				<meta itemprop="addressCountry" content="IT">
			</span>
			<span itemscope itemtype="http://schema.org/LocalBusiness">
					<meta itemprop="name" content="Il Cittadino Online">
					<meta itemprop="logo" content="http://www.ilcittadinoonline.it/wp-content/uploads/2014/11/logo_dark-small.png">
					<meta itemprop="description" content="Quotidiano indipendente dalla parte dei Cittadini con notizie su Siena e Provincia">
						<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
							<meta itemprop="streetAddress" content="Via Camollia 24"> 
							<meta itemprop="postalCode" content="53100"> 
							<meta itemprop="addressLocality" content="Siena">
							<meta itemprop="addressRegion" content="SI">
							<meta itemprop="addressCountry" content="IT">
						</span>
					<meta itemprop="telephone" content="+39-3384990040">
					<meta itemprop="email" content="info@ilcittadinoonline.it">
					<meta itemprop="url" content="http://www.ilcittadinoonline.it">
					<meta itemprop="brand" content="Il Cittadino Online">
					<meta itemprop="telephone" content="+39-3384990040">
			</span>
		</span>
    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 

Served from: www.ilcittadinoonline.it @ 2018-01-03 20:10:05 by W3 Total Cache
-->