<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ilcittadinoonline.it/xmlrpc.php" />
	
	
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.ilcittadinoonline.it/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="" />
		<link rel="shortcut icon" href="http://www.ilcittadinoonline.it/favicon.ico" />
		<link rel="apple-touch-icon" href="http://www.ilcittadinoonline.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
		
<meta property="og:image" content="http://www.ilcittadinoonline.it/wp-content/uploads/2019/07/gdf-300x200.jpeg"/>
	
		<!--[if lt IE 9]>
	<script src="http://www.ilcittadinoonline.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.ilcittadinoonline.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<!--<script type="text/javascript" pagespeed_no_defer="" src="http://www.ilcittadinoonline.it/wp-content/themes/multinews/js/main.js"></script> -->
	

		<script type="text/javascript">
		var ajaxurl = 'http://www.ilcittadinoonline.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Va a trovare la fidanzata ma incrocia le Fiamme Gialle: sanzionato - Il Cittadino Online</title>
<meta name="description" content="SIENA. Durante uno dei tanti controlli effettuati nella Valdelsa senese, una pattuglia delle Fiamme Gialle ha fermato una autovettura condotta da un"/>
<link rel="canonical" href="http://www.ilcittadinoonline.it/cronaca/siena-cronaca/va-a-trovare-la-fidanzata-ma-incrocia-le-fiamme-gialle-sanzionato/" />
<link rel="publisher" href="https://plus.google.com/+cittadinoonline/about"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Va a trovare la fidanzata ma incrocia le Fiamme Gialle: sanzionato - Il Cittadino Online" />
<meta property="og:description" content="SIENA. Durante uno dei tanti controlli effettuati nella Valdelsa senese, una pattuglia delle Fiamme Gialle ha fermato una autovettura condotta da un" />
<meta property="og:url" content="http://www.ilcittadinoonline.it/cronaca/siena-cronaca/va-a-trovare-la-fidanzata-ma-incrocia-le-fiamme-gialle-sanzionato/" />
<meta property="og:site_name" content="Il Cittadino Online" />
<meta property="article:publisher" content="https://www.facebook.com/cittadinoonline" />
<meta property="article:section" content="Siena" />
<meta property="article:published_time" content="2020-04-02T09:46:17+00:00" />
<meta property="fb:app_id" content="1522866551304057" />
<meta property="og:image" content="http://www.ilcittadinoonline.it/wp-content/uploads/2019/07/gdf-e1562744521515.jpeg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="493" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="SIENA. Durante uno dei tanti controlli effettuati nella Valdelsa senese, una pattuglia delle Fiamme Gialle ha fermato una autovettura condotta da un" />
<meta name="twitter:title" content="Va a trovare la fidanzata ma incrocia le Fiamme Gialle: sanzionato - Il Cittadino Online" />
<meta name="twitter:site" content="@CittadinoOnline" />
<meta name="twitter:image" content="http://www.ilcittadinoonline.it/wp-content/uploads/2019/07/gdf-e1562744521515.jpeg" />
<meta name="twitter:creator" content="@CittadinoOnline" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.ilcittadinoonline.it\/","sameAs":["https:\/\/www.facebook.com\/cittadinoonline","https:\/\/plus.google.com\/+cittadinoonline\/about","https:\/\/twitter.com\/CittadinoOnline"],"@id":"http:\/\/www.ilcittadinoonline.it\/#organization","name":"Il Cittadino Online","logo":"http:\/\/www.ilcittadinoonline.it\/wp-content\/uploads\/2014\/10\/logo-cittadino-100.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Cittadino Online &raquo; Feed" href="http://www.ilcittadinoonline.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Cittadino Online &raquo; Feed dei commenti" href="http://www.ilcittadinoonline.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Cittadino Online &raquo; Va a trovare la fidanzata ma incrocia le Fiamme Gialle: sanzionato Feed dei commenti" href="http://www.ilcittadinoonline.it/cronaca/siena-cronaca/va-a-trovare-la-fidanzata-ma-incrocia-le-fiamme-gialle-sanzionato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilcittadinoonline.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='main-css'  href='http://www.ilcittadinoonline.it/wp-content/themes/multinews/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ilcittadinoonline.it/wp-content/themes/multinews/css/plugins.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ilcittadinoonline.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.ilcittadinoonline.it/wp-content/themes/child-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ilcittadinoonline.it/wp-content/themes/multinews/css/media.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ilcittadinoonline.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.ilcittadinoonline.it/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css' type='text/css' media='screen' />
<link rel='stylesheet' id='rfw-slider-style-css'  href='http://www.ilcittadinoonline.it/wp-content/plugins/rss-feed-widget/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='http://www.ilcittadinoonline.it/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css'  href='http://www.ilcittadinoonline.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css'  href='http://www.ilcittadinoonline.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css'  href='http://www.ilcittadinoonline.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css'  href='http://www.ilcittadinoonline.it/wp-content/plugins/smiling-video/css/Quicksand.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.ilcittadinoonline.it/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://www.ilcittadinoonline.it/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://www.ilcittadinoonline.it/wp-content/plugins/widget-post-slider/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700&#038;ver=1576749053' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/continuous-rss-scrolling/continuous-rss-scrolling.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/themes/multinews/js/owl.carousel.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/themes/multinews/js/modernizr-2.6.2.min.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/themes/child-theme/js/script.js'></script>
<link rel='https://api.w.org/' href='http://www.ilcittadinoonline.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilcittadinoonline.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilcittadinoonline.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.ilcittadinoonline.it/?p=367132' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilcittadinoonline.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilcittadinoonline.it%2Fcronaca%2Fsiena-cronaca%2Fva-a-trovare-la-fidanzata-ma-incrocia-le-fiamme-gialle-sanzionato%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilcittadinoonline.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilcittadinoonline.it%2Fcronaca%2Fsiena-cronaca%2Fva-a-trovare-la-fidanzata-ma-incrocia-le-fiamme-gialle-sanzionato%2F&#038;format=xml" />
<style type="text/css">/* =Responsive Map fix
-------------------------------------------------------------- */
.pw_map_canvas img {
	max-width: none;
}</style><!-- <meta name="NextGEN" version="3.0.13" /> -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilcittadinoonline.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ilcittadinoonline.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">
				header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						body {
			background: #e8e8e8;
		}
					
								



                                            		
	</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KGZ2NCX');</script>
<!-- End Google Tag Manager --><link rel='stylesheet' id='thickbox-css'  href='http://www.ilcittadinoonline.it/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
</head>
    <body class="post-template-default single single-post postid-367132 single-format-standard both-sidebars-right both-sides-true singular hst1 no-bnmenu mom-body wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive"  style="width: 1200px;margin: 0px auto;"  itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--<a href="https://www.facebook.com/drmax.vialecavour/" alt="Farmacia Dr.Max" title="Farmacia Dr.Max" target="_blank">
<div id="adv_Skin" style="cursor:pointer;height: 1000px;z-index: -1;width:100%;background: #262626 url(http://www.ilcittadinoonline.it/wp-content/uploads/2019/12/DrMax-Siena-skin-standard-IlCittadino_1920x1080px_ESE-1.jpg) no-repeat center center fixed;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;background-size: 1980px;position: fixed;top: 0;left: 0;width: 100%;height: 100%;"></div>
</a>-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGZ2NCX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script pagespeed_no_defer="">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1522866551304057&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        	                <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div class="head-top-ads">

	<div class="leaderboard-left">
		<!--<a href="http://www.ilcittadinoonline.it/benessere-e-salute/insieme-per-vederci-meglio-lavoriamo-contro-la-degenerazione-maculare-senile/" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2019/10/occhi-1.gif" border="0"></a>-->
		<a href="#" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/themes/child-theme/images/machettes.png" border="0"></a>
		<!--<a href="http://www.siylab.eu/" alt="Siena Food" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2017/09/sito_cittadino-1.png" border="0"></a>-->
		<!--
		<script data-pagespeed-no-defer type="text/javascript">
		var imgs1 = new Array("http://www.ilcittadinoonline.it/wp-content/uploads/2017/07/estate-in-siena.gif","http://www.ilcittadinoonline.it/wp-content/uploads/2017/08/elasaauto.gif");
		var lnks1 = new Array("http://www.comune.siena.it/ESTATinSIENA","http://www.elsautocentrocar.it/");
		var alt1 = new Array("EstatInSiena","Elsa Auto");
		var currentAd1 = 0;
		var imgCt1 = 2;
		function cycle1() {
		  if (currentAd1 == imgCt1) {
			currentAd1 = 0;
		  }
		var banner1 = document.getElementById('adBanner1');
		var link1 = document.getElementById('adLink1');
		  banner1.src=imgs1[currentAd1]
		  banner1.alt=alt1[currentAd1]
		  document.getElementById('adLink1').href=lnks1[currentAd1]
		  currentAd1++;
		}
		  window.setInterval("cycle1()",5500);
		</script>
		<a href="http://www.comune.siena.it/ESTATinSIENA" id="adLink1" target="_blank">
		<img src="http://www.ilcittadinoonline.it/wp-content/uploads/2017/07/estate-in-siena.gif" id="adBanner1" border="0" width="220" height="90"></a>-->
	</div>

	<div class="leaderboard">
				<script async data-pagespeed-no-defer type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-917 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.ads-rotator-id-917 .adr-next',
				prev: '.ads-rotator-id-917 .adr-prev'
				
			});

		});
	</script>
		<div class="mom-ads-wrap">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-917" style="width:728px; height:90px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="357011" style="width:728px; height:90px; ">
					<a href="https://www.italpress.com/" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2019/11/666x82-din-ITA-1-1.gif" alt="Leaderboards"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="357011" style="width:728px; height:90px; ">
					<a href="https://marketinsight.it/?mktins=au" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2020/02/17.jpg" alt="Leaderboards"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
	</div>

	<div class="leaderboard-right">
		<a href="#" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/themes/child-theme/images/machettes.png" border="0"></a>
		<!--<a href="https://www.facebook.com/events/353987521949150/" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2019/09/220x90-Cittadinoonline.gif" border="0"></a>-->
		<!--<a href="http://www.comune.siena.it/ESTATinSIENA" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2037/07/estate-in-siena.gif" border="0"></a>-->
		<!--
		<script data-pagespeed-no-defer type="text/javascript">
		var imgs3 = new Array("http://www.ilcittadinoonline.it/wp-content/uploads/2017/08/fusisc22-1.gif","http://www.ilcittadinoonline.it/wp-content/themes/child-theme/images/machettes.png");
		var lnks3 = new Array("http://www.fusishop.com/","http://www.ilcittadinoonline.it/");
		var alt3 = new Array("Fusi","Cittadino");
		var currentAd3 = 0;
		var imgCt3 = 2;
		function cycle3() {
		  if (currentAd3 == imgCt3) {
			currentAd3 = 0;
		  }
		var banner3 = document.getElementById('adBanner3');
		var link3 = document.getElementById('adLink3');
		  banner3.src=imgs3[currentAd3]
		  banner3.alt=alt3[currentAd3]
		  document.getElementById('adLink3').href=lnks3[currentAd3]
		  currentAd3++;
		}
		  window.setInterval("cycle3()",5500);
		</script>
		<a href="http://www.fusishop.com/" id="adLink3" target="_blank">
		<img src="http://www.ilcittadinoonline.it/wp-content/uploads/2017/08/fusisc22-1.gif" id="adBanner3" border="0" width="220" height="90"></a>-->
	</div>	
	
	<!--<div class="leaderboard-right">-->
		<!--<a href="#" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/themes/child-theme/images/machettes.png" border="0"></a>-->
		<!--<a href="http://www.sienaprestige.com/" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2017/06/fusi_dx.gif" border="0"></a>-->
		<!--<a href="http://www.fusishop.com/" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2017/08/fusiscuola.gif" border="0"></a>
	</div>-->

</div>                <div id="header-wrapper"><!-- header wrap -->
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-topmenu" class="top-menu"><li id="menu-item-37706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/">Home<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/chi-siamo/">Chi Siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/redazione/">Redazione<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-20641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/editoriali/">Editoriali<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/contattaci/">Contattaci<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
      <ul id="menu-topmenu-1" class="device-top-nav"><li id="menu-item-37706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/">Home<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/chi-siamo/">Chi Siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/redazione/">Redazione<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-20641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/editoriali/">Editoriali<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/contattaci/">Contattaci<span class="menu_bl" style="background:;"></span></a></li>
</ul>     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
		<li class="donazioni">
		<a class="thickbox" href="http://www.ilcittadinoonline.it/donazione/?TB_iframe=true&amp;width=600&amp;height=550" alt="Fai una 	Donazione!" title="Fai una Donazione!">
			<img src="http://www.ilcittadinoonline.it/wp-content/themes/multinews/images/donazioni.png" alt="Fai una Donazione!" title="Fai una Donazione!">
		</a>
	</li>
		<li class="whatsapp"><img src="http://www.ilcittadinoonline.it/wp-content/themes/multinews/images/whatsapp-short.png" alt="Inviaci le tue Segnalazioni su Whatsapp!" title="Inviaci le tue Segnalazioni su Whatsapp!"></li>
    <li class="facebook"><a href="https://www.facebook.com/cittadinoonline" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/CittadinoOnline" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/alinasi8" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/113373454932458265920/about" target="_blank"></a></li>
        <li class="rss"><a href="http://www.ilcittadinoonline.it/feed/" target="_blank"></a></li>
        </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                                                    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                
                                                                <img class="print-logo" itemprop="logo" src="http://www.ilcittadinoonline.it/wp-content/uploads/2014/11/logo_dark-small.png" alt="Il Cittadino Online"/> 
                                                                
                                <a href="http://www.ilcittadinoonline.it" itemprop="url" title="Il Cittadino Online">
                                                                		<img itemprop="logo" src="http://www.ilcittadinoonline.it/wp-content/uploads/2014/11/logo_dark-small.png" alt="Il Cittadino Online"/>  
                                                                
                                		
                                		                                			<img itemprop="logo" class="mom_retina_logo" src="http://www.ilcittadinoonline.it/wp-content/uploads/2014/11/logo_dark-small.png" alt="Il Cittadino Online" />
                                										                                </a>
                                <meta itemprop="name" content="Il Cittadino Online">
                            </div>
                                                    
			                <div class="header-banner">
						<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="125600" style="width:728px; height:90px; ">
					<a href="https://mutuacesarepozzo.org/" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2015/01/Banner_il-cittadino-on-line.gif" alt="TopBanner"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
			    </div>
			                            
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				<div class="direttore">Direttore responsabile Raffaella Zelia Ruscitto</div>	
					<nav id="navigation" class="navigation dd-effect-slide" data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.ilcittadinoonline.it" class="sticky_logo"><img src="" alt="Il Cittadino Online"></a>
		<ul id="menu-main" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-4935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-parent-item menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/cronaca/"><div class="two-lines-menu">Cronaca<span class="menu-break">e Provincia</span></div><span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-122210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-4937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/fotonotizia/">FotoNotizia</a></li>
	<li id="menu-item-4953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/provincia/">Provincia</a></li>
	<li id="menu-item-122943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/brevi-dalla-provincia/">Brevi dalla Provincia</a></li>
	<li id="menu-item-4936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/agenda-cronaca/">Agenda</a></li>
	<li id="menu-item-142491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/vignette/">Vignette</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/palio-contrade/"><div class="two-lines-menu">Palio<span class="menu-break">e Contrade</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4947" class="menu-item-center menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/economia-e-politica/"><div class="two-lines-menu">Economia<span class="menu-break">e Politica</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/cultura-e-spettacoli/"><div class="two-lines-menu">Cultura<span class="menu-break">e Spettacoli</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-parent-item menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/sport/"><div class="two-lines-menu">Tutto<span class="menu-break">Sport</span></div><span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-122212" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/sport/">Sport</a></li>
	<li id="menu-item-32801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/sport/calcio-sport/">Calcio</a></li>
	<li id="menu-item-32800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/sport/basket-sport/">Basket</a></li>
	<li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/sport/altri-sport-sport/">Altri Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/cronaca/agenda-cronaca/"><div class="two-lines-menu">Agenda<span class="menu-break">ed Eventi</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-parent-item menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/lavoro/"><div class="two-lines-menu">Lavoro<span class="menu-break">e Formazione</span></div><span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-122211" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/lavoro/">Lavoro</a></li>
	<li id="menu-item-4941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/lavoro/formazione-lavoro/">Formazione</a></li>
	<li id="menu-item-4940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/lavoro/corsi/">Corsi e concorsi</a></li>
	<li id="menu-item-4942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/lavoro/sindacati/">Sindacati</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/ambiente/"><div class="two-lines-menu">Scienza<span class="menu-break">e Ambiente</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/nonsolosiena/"><div class="two-lines-menu">Non solo<span class="menu-break">Siena</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/news-dal-mondo/"><div class="two-lines-menu">News<span class="menu-break">dal Mondo</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/quicoldiretti/"><div class="two-lines-menu">Qui<span class="menu-break">Coldiretti</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/volontariato/"><div class="two-lines-menu">Terzo<span class="menu-break">Settore</span></div><span class="menu_bl" style="background:<br /><b>Notice</b>:  Undefined index: color in <b>/var/www/vhosts/ilcittadinoonline.it/httpdocs/wp-content/themes/multinews/framework/functions/multinews.php</b> on line <b>382</b><br />;"></span></a></li>
<li id="menu-item-32742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/enogastronomia/"><div class="two-lines-menu">Sulla<span class="menu-break">Tavola</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-123935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-parent-item menu-item-depth-0"><a href="#"><div class="two-lines-menu">Le Voci<span class="menu-break">degli Altri</span></div><span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-123937" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/campioni-gratuiti/">Campioni Gratuiti</a></li>
	<li id="menu-item-123938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/la-scorzonera-fragilis/">La Scorzonera Fragilis</a></li>
	<li id="menu-item-123939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/cronache-dal-medioevo/">Cronache dal Medioevo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-146447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a title="FotoGallery" href="http://www.ilcittadinoonline.it/category/fotogallery/"><div class="two-lines-menu">Foto<span class="menu-break">Gallery</span></div><span class="menu_bl" style="background:;"></span></a></li>
</ul>                        	
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-1" class="device-menu"><li id="menu-item-4935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-parent-item menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/cronaca/"><div class="two-lines-menu">Cronaca<span class="menu-break">e Provincia</span></div><span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-122210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-4937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/fotonotizia/">FotoNotizia</a></li>
	<li id="menu-item-4953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/provincia/">Provincia</a></li>
	<li id="menu-item-122943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/brevi-dalla-provincia/">Brevi dalla Provincia</a></li>
	<li id="menu-item-4936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/agenda-cronaca/">Agenda</a></li>
	<li id="menu-item-142491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/cronaca/vignette/">Vignette</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/palio-contrade/"><div class="two-lines-menu">Palio<span class="menu-break">e Contrade</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4947" class="menu-item-center menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/economia-e-politica/"><div class="two-lines-menu">Economia<span class="menu-break">e Politica</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/cultura-e-spettacoli/"><div class="two-lines-menu">Cultura<span class="menu-break">e Spettacoli</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-parent-item menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/sport/"><div class="two-lines-menu">Tutto<span class="menu-break">Sport</span></div><span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-122212" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/sport/">Sport</a></li>
	<li id="menu-item-32801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/sport/calcio-sport/">Calcio</a></li>
	<li id="menu-item-32800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/sport/basket-sport/">Basket</a></li>
	<li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/sport/altri-sport-sport/">Altri Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/cronaca/agenda-cronaca/"><div class="two-lines-menu">Agenda<span class="menu-break">ed Eventi</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-parent-item menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/lavoro/"><div class="two-lines-menu">Lavoro<span class="menu-break">e Formazione</span></div><span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-122211" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/lavoro/">Lavoro</a></li>
	<li id="menu-item-4941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/lavoro/formazione-lavoro/">Formazione</a></li>
	<li id="menu-item-4940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/lavoro/corsi/">Corsi e concorsi</a></li>
	<li id="menu-item-4942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/category/lavoro/sindacati/">Sindacati</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/ambiente/"><div class="two-lines-menu">Scienza<span class="menu-break">e Ambiente</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/nonsolosiena/"><div class="two-lines-menu">Non solo<span class="menu-break">Siena</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/news-dal-mondo/"><div class="two-lines-menu">News<span class="menu-break">dal Mondo</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/quicoldiretti/"><div class="two-lines-menu">Qui<span class="menu-break">Coldiretti</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/volontariato/"><div class="two-lines-menu">Terzo<span class="menu-break">Settore</span></div><span class="menu_bl" style="background:<br /><b>Notice</b>:  Undefined index: color in <b>/var/www/vhosts/ilcittadinoonline.it/httpdocs/wp-content/themes/multinews/framework/functions/multinews.php</b> on line <b>382</b><br />;"></span></a></li>
<li id="menu-item-32742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ilcittadinoonline.it/category/enogastronomia/"><div class="two-lines-menu">Sulla<span class="menu-break">Tavola</span></div><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-123935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-parent-item menu-item-depth-0"><a href="#"><div class="two-lines-menu">Le Voci<span class="menu-break">degli Altri</span></div><span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-123937" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/campioni-gratuiti/">Campioni Gratuiti</a></li>
	<li id="menu-item-123938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/la-scorzonera-fragilis/">La Scorzonera Fragilis</a></li>
	<li id="menu-item-123939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.ilcittadinoonline.it/cronache-dal-medioevo/">Cronache dal Medioevo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-146447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a title="FotoGallery" href="http://www.ilcittadinoonline.it/category/fotogallery/"><div class="two-lines-menu">Foto<span class="menu-break">Gallery</span></div><span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                    <!--<script pagespeed_no_defer="" src="http://www.ilcittadinoonline.it/marquee.js"></script>
<script> 
jQuery(document).ready(function ($) {

	$(function (){

	createMarquee({
	  
	  // controls the speed at which the marquee moves
	  duration:13500, 

	  // right margin between consecutive marquees
	  padding:15, 

	  // class of the actual div or span that will be used to create the marquee - 
	  // multiple marquee items may be created using this item's content. 
	  // This item will be removed from the dom
	  //marquee_class:'.example-marquee', 

	  // the container div in which the marquee content will animate. 
	  container_class: '.slides-header-top', 

	  // a sibling item to the marqueed item  that affects - 
	  // the end point position and available space inside the container. 
	  sibling_class: '.marquee ul', 

	  // Boolean to indicate whether pause on hover should is required. 
	  hover: true

	});

	});

});
</script>-->
<div class="breaking">
<ul>
<li class="breaking-item bn1">
<a href="http://www.ilcittadinoonline.it/category/cronaca/vignette/" alt="Le vignette di Luca" title="Le vignette di Luca">Le vignette di Luca</a>
</li>

<li class="breaking-item bn2">
<a href="http://www.ilcittadinoonline.it/meteo-siena/" alt="Meteo di Siena" title="Meteo di Siena">Il Meteo di Siena</a>
</li>

<li class="breaking-item bn3">
<a href="http://www.ilcittadinoonline.it/traffico-toscana-in-tempo-reale/" alt="Traffico Toscana in Tempo Reale" title="Traffico Toscana in Tempo Reale">Traffico Toscana</a>
</li>

</ul>


</div>
<div class="clear"></div>                     														
                </header><!--Header-->
                
				
				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ilcittadinoonline.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ilcittadinoonline.it/category/cronaca/" title="Cronaca" rel="v:url" property="v:title">Cronaca</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ilcittadinoonline.it/category/cronaca/siena-cronaca/" title="Siena" rel="v:url" property="v:title">Siena</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap ">
	                            								<!-- <EdIndex> -->
                                <article id="post-367132" class="post-367132 post type-post status-publish format-standard has-post-thumbnail category-siena-cronaca" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
										                                        <strong><h1 itemprop="name" class="entry-title">Va a trovare la fidanzata ma incrocia le Fiamme Gialle: sanzionato</h1></strong>
                                        
                                        <div class="entry-post-meta">
	        <div>Data: <time itemprop="dateCreated" class="entry-date updated" datetime="2020-04-02T11:46:17+00:00">2 aprile 2020 11:04</time></div>
            <div class="entry-cat">in: <a href="http://www.ilcittadinoonline.it/category/cronaca/siena-cronaca/" rel="category tag">Siena</a></div>
            </div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                                                                <strong><h2></h2></strong>
                                        
                                                                                							
                                        	                                            <figure class="post-thumbnail " itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
						                                                <img width="740" height="493" src="http://www.ilcittadinoonline.it/wp-content/uploads/2019/07/gdf-e1562744521515.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />																		                                                                                            </figure>
                                                                                        										
										
										
										
										
                                        <div class="entry-content-data-new has_f_image">

                                                                                    </div>
                                        					        					
                                        <p style="text-align: left;">SIENA. Durante uno dei tanti controlli effettuati nella Valdelsa senese, una pattuglia delle Fiamme Gialle ha fermato una autovettura condotta da un giovane che è risultato sprovvisto della prevista autodichiarazione atta a giustificare lo spostamento.</p>
<p style="text-align: left;" align="JUSTIFY">Alla domanda formulata dai militari su quale fosse la necessità dell’uscita di casa, il ragazzo ha asserito tranquillamente che gli mancava la fidanzata, e non pensando alle restrizioni in atto, si è messo in auto per raggiungerla presso la sua abitazione.</p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4059850302450833"
     data-ad-slot="5993342307"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<p style="text-align: left;" align="JUSTIFY">Si è proceduto a contestare al giovane innamorato la violazione del D.L. 25 marzo 2020 n.19 che prevede il pagamento di una somma da 400 a 3.000 euro.</p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
																<meta name="EdImage" content="http://www.ilcittadinoonline.it/wp-content/uploads/2019/07/gdf-e1562744521515.jpeg"/>
								<meta name="EdBlankInTitle" content=" - Il Cittadino Online" />
								<meta name="EdDateTime" content="2020/04/02 11:46:17">
																<!-- </EdIndex> --> 
                                								
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.ilcittadinoonline.it%2Fcronaca%2Fsiena-cronaca%2Fva-a-trovare-la-fidanzata-ma-incrocia-le-fiamme-gialle-sanzionato%2F'; 
                // twitter
        jQuery.getJSON(
            'ht'+'tp://urls.api.twitter.com/1/urls/count.json?url='+url+'&callback=?',
            function (data) {
		    //console.log(data.count);
		    $('.share-twitter .count').text(data.count);
                }
        );
        		        // facebook
        jQuery.getJSON(
            'ht'+'tp://api.facebook.com/method/links.getStats?urls='+url+'&format=json',
            function (data) {
                //console.log(data[0].like_count);
                $('.share-facebook .count').text(data[0].like_count);
            }
        );
        		        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <!--<h4>share</h4>-->
		        <div class="mom-share-buttons">
		            							<div class="fb-like share-facebook" data-href="http://www.ilcittadinoonline.it/cronaca/siena-cronaca/va-a-trovare-la-fidanzata-ma-incrocia-le-fiamme-gialle-sanzionato/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
		                <!--<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.ilcittadinoonline.it%2Fcronaca%2Fsiena-cronaca%2Fva-a-trovare-la-fidanzata-ma-incrocia-le-fiamme-gialle-sanzionato%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.ilcittadinoonline.it%2Fwp-content%2Fuploads%2F2019%2F07%2Fgdf-e1562744521515.jpeg&p&#91;title&#93;=Va a trovare la fidanzata ma incrocia le Fiamme Gialle: sanzionato&p&#91;summary&#93;=SIENA.+Durante+uno+dei+tanti+controlli+effettuati+nella+Valdelsa+senese%2C+una+pattuglia+delle+Fiamme+Gialle+ha+fermato+una+autovettura+condotta+da+un+giovane+che', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>-->
		                		                							<div class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-via="CittadinoOnline">Tweet</a> <script async>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		                <!--<a href="#" onclick="window.open('http://twitter.com/home?status=Va a trovare la fidanzata ma incrocia le Fiamme Gialle: sanzionato+http%3A%2F%2Fwww.ilcittadinoonline.it%2Fcronaca%2Fsiena-cronaca%2Fva-a-trovare-la-fidanzata-ma-incrocia-le-fiamme-gialle-sanzionato%2F', 'Post this On twitter', 'width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>-->
		                		                						<script async src="https://apis.google.com/js/platform.js" async defer>
						{lang: 'it'}
						</script>
						<div class="share-google"><div class="g-plusone" data-size="medium"></div></div>
		                <!--<a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.ilcittadinoonline.it%2Fcronaca%2Fsiena-cronaca%2Fva-a-trovare-la-fidanzata-ma-incrocia-le-fiamme-gialle-sanzionato%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>-->
		                		                		                <a href="mailto:?subject=Va a trovare la fidanzata ma incrocia le Fiamme Gialle: sanzionato&body=SIENA. Durante uno dei tanti controlli effettuati nella Valdelsa senese, una pattuglia delle Fiamme Gialle ha fermato una autovettura condotta da un giovane che Read More : http%3A%2F%2Fwww.ilcittadinoonline.it%2Fcronaca%2Fsiena-cronaca%2Fva-a-trovare-la-fidanzata-ma-incrocia-le-fiamme-gialle-sanzionato%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                						<!--
		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                !--> 
						<!--<a href="whatsapp://send" data-text="Leggi questo articolo" data-href="" class="wa_btn wa_btn_s" style="display:none">Condividi</a>-->
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
								
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.ilcittadinoonline.it/cronaca/provincia/rapolano-richieste-aperte-per-i-buoni-spesa-dellemergenza-coronavirus/" rel="prev"><span>Previous :</span> Rapolano: richieste aperte per i buoni spesa dell’emergenza Coronavirus</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.ilcittadinoonline.it/cronaca/provincia/arrivano-le-mascherine-made-in-radicondoli-2/" rel="next"><span>Next :</span> Arrivano le mascherine made in Radicondoli</a>                                    </div>
                                </div>
                                                                
<div id="disqus_thread"></div>
								
								<!--<div id="advn_7312"></div>-->
                                <div class="clear"></div>
                                                                
                                                                
                                
                                
                                
                                                                
                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://www.ilcittadinoonline.it">
            <input type="search" class="search-field sf" placeholder="Cerca" value="" name="s" title="Ricerca per:" onfocus="if(this.value=='Cerca')this.value='';" onblur="if(this.value=='')this.value='Cerca';">
    <button type="submit" class="search-submit" value="Search"></button>
    </form>
</div></div><div class="widget widget_wpseo_widget_posts_widget">
		<ul class="post-list">
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ilcittadinoonline.it/cronaca/provincia/il-chianti-tornera-presto-a-risplendere-distanti-ma-uniti-ce-la-faremo/" rel="bookmark">
				<img itemprop="image" src="http://www.ilcittadinoonline.it/wp-content/uploads/2019/01/vitigni-chianti-170x113.jpg" data-hidpi="http://www.ilcittadinoonline.it/wp-content/uploads/2019/01/vitigni-chianti-367x237.jpg" alt="Il Chianti tornerà presto a risplendere distanti ma uniti, ce la faremo!">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ilcittadinoonline.it/cronaca/provincia/il-chianti-tornera-presto-a-risplendere-distanti-ma-uniti-ce-la-faremo/" rel="bookmark">Il Chianti tornerà presto a risplendere distanti ma uniti, ce la faremo!</a></h2>
								<a href="http://www.ilcittadinoonline.it/cronaca/provincia/il-chianti-tornera-presto-a-risplendere-distanti-ma-uniti-ce-la-faremo/" class="read-more-link">Leggi l'articolo intero...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ilcittadinoonline.it/cronaca/provincia/a-montepulciano-tutto-pronto-per-lerogazione-dei-buoni-alimentari/" rel="bookmark">
				<img itemprop="image" src="http://www.ilcittadinoonline.it/wp-content/uploads/originali/1399484884701.jpg" data-hidpi="http://www.ilcittadinoonline.it/wp-content/uploads/originali/1399484884701.jpg" alt="A Montepulciano tutto pronto per l’erogazione dei buoni alimentari">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ilcittadinoonline.it/cronaca/provincia/a-montepulciano-tutto-pronto-per-lerogazione-dei-buoni-alimentari/" rel="bookmark">A Montepulciano tutto pronto per l’erogazione dei buoni alimentari</a></h2>
								<a href="http://www.ilcittadinoonline.it/cronaca/provincia/a-montepulciano-tutto-pronto-per-lerogazione-dei-buoni-alimentari/" class="read-more-link">Leggi l'articolo intero...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ilcittadinoonline.it/tuttoanimali/animali-domestici-e-covid-19-quali-indicazioni/" rel="bookmark">
				<img itemprop="image" src="http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/ugo-e1585729192186-170x113.jpg" data-hidpi="http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/ugo-e1585729192186-367x237.jpg" alt="Animali domestici e Covid-19: quali indicazioni?">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ilcittadinoonline.it/tuttoanimali/animali-domestici-e-covid-19-quali-indicazioni/" rel="bookmark">Animali domestici e Covid-19: quali indicazioni?</a></h2>
								<a href="http://www.ilcittadinoonline.it/tuttoanimali/animali-domestici-e-covid-19-quali-indicazioni/" class="read-more-link">Leggi l'articolo intero...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ilcittadinoonline.it/cronaca/agenda-cronaca/unisi-sempre-attivi-i-servizi-gratuiti-di-ascolto-per-gli-studenti/" rel="bookmark">
				<img itemprop="image" src="http://www.ilcittadinoonline.it/wp-content/uploads/2019/06/università-siena-170x113.jpg" data-hidpi="http://www.ilcittadinoonline.it/wp-content/uploads/2019/06/università-siena-367x237.jpg" alt="Unisi: sempre attivi i servizi gratuiti di ascolto per gli studenti">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ilcittadinoonline.it/cronaca/agenda-cronaca/unisi-sempre-attivi-i-servizi-gratuiti-di-ascolto-per-gli-studenti/" rel="bookmark">Unisi: sempre attivi i servizi gratuiti di ascolto per gli studenti</a></h2>
								<a href="http://www.ilcittadinoonline.it/cronaca/agenda-cronaca/unisi-sempre-attivi-i-servizi-gratuiti-di-ascolto-per-gli-studenti/" class="read-more-link">Leggi l'articolo intero...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ilcittadinoonline.it/benessere-e-salute/giornata-dellautismo-una-videoconferenza-dellausl/" rel="bookmark">
				<img itemprop="image" src="http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/pall-blu-autismo-e1585813265896-170x113.jpg" data-hidpi="http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/pall-blu-autismo-e1585813265896-367x237.jpg" alt="Giornata dell&#8217;autismo: una videoconferenza dell&#8217;Ausl">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ilcittadinoonline.it/benessere-e-salute/giornata-dellautismo-una-videoconferenza-dellausl/" rel="bookmark">Giornata dell&#8217;autismo: una videoconferenza dell&#8217;Ausl</a></h2>
								<a href="http://www.ilcittadinoonline.it/benessere-e-salute/giornata-dellautismo-una-videoconferenza-dellausl/" class="read-more-link">Leggi l'articolo intero...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ilcittadinoonline.it/cronaca/siena-cronaca/spi-cgil-dona-5mila-mascherine-alle-societa-della-salute/" rel="bookmark">
				<img itemprop="image" src="http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/Vigni_AltaValdElsa-170x113.jpg" data-hidpi="http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/Vigni_AltaValdElsa-367x237.jpg" alt="Spi Cgil dona 5mila mascherine alle Società della salute">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ilcittadinoonline.it/cronaca/siena-cronaca/spi-cgil-dona-5mila-mascherine-alle-societa-della-salute/" rel="bookmark">Spi Cgil dona 5mila mascherine alle Società della salute</a></h2>
								<a href="http://www.ilcittadinoonline.it/cronaca/siena-cronaca/spi-cgil-dona-5mila-mascherine-alle-societa-della-salute/" class="read-more-link">Leggi l'articolo intero...</a>
			</li>

											</ul>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Pubblicità</h2></div>		<script async data-pagespeed-no-defer type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-593 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollHorz',
				pauseOnHover: true,
				next:'.ads-rotator-id-593 .adr-next',
				prev: '.ads-rotator-id-593 .adr-prev'
				
			});

		});
	</script>
		<div class="mom-ads-wrap">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-593" style="width:120px; height:600px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="126750" style="width:120px; height:600px; ">
		<div class="ad-code"><div id='div-gpt-ad-1422608385751-8' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422608385751-8'); });
</script>
</div></div>	</div><!--mom ad-->
					<div class="mom-ad" data-id="126750" style="width:120px; height:600px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper Home -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-4059850302450833"
     data-ad-slot="5821132706"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Pubblicità</h2></div>		<script async data-pagespeed-no-defer type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-706 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-706 .adr-next',
				prev: '.ads-rotator-id-706 .adr-prev'
				
			});

		});
	</script>
		<div class="mom-ads-wrap">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-706" style="width:300px; height:250px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="126741" style="width:300px; height:250px; ">
					<a href="https://www.sienambiente.it/" target=""><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2019/11/Banner-Sienambiente-300x250.gif" alt="BannerQuadrato Uno"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="126741" style="width:300px; height:250px; ">
					<a href="https://marketinsight.it/?mktins=au" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2015/01/marketinsight.png" alt="BannerQuadrato Uno"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="126741" style="width:300px; height:250px; ">
					<a href="http://www.estra.it/" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2015/01/300x250-80.jpg" alt="BannerQuadrato Uno"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget social-icons"><div class="widget-title"><h2>Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/CittadinoOnline" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/cittadinoonline" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/113373454932458265920/about" target="_blank"></a></li>
                                                <li class="rss"><a href="http://www.ilcittadinoonline.it/feed/" target="_blank"></a></li>
                                                <li class="youtube"><a href="https://www.youtube.com/user/alinasi8" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="mailto:info@ilcittadinoonline.it" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Pubblicità</h2></div>		<script async data-pagespeed-no-defer type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-696 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-696 .adr-next',
				prev: '.ads-rotator-id-696 .adr-prev'
				
			});

		});
	</script>
		<div class="mom-ads-wrap">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-696" style="width:300px; height:250px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="126743" style="width:300px; height:250px; ">
					<a href="https://www.scottiugo.it/" target="_blank"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2015/01/SCOTTI-alfa-jeep-300x250-Poggibonsi.gif" alt="BannerQuadrato Due"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="126743" style="width:300px; height:250px; ">
		<div class="ad-code"><div id="50548-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=50548&formatId=19"></script></div></div>	</div><!--mom ad-->
					<div class="mom-ad" data-id="126743" style="width:300px; height:250px; ">
		<div class="ad-code"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4059850302450833"
     data-ad-slot="5993342307"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_momizattabber">                <div class="widget-title"><h2></h2></div> <!-- Fix Widget title --> 
                        <div class="main_tabs">
                            <ul class="widget-tabbed-header"></ul>
                            <div class="widget-tabbed-body">
                                <div class="widget-tab"><a href="#" class="mom-tw-title">News dal Mondo</a>		<ul class="post-list">
																								<li class="post-367166 post type-post status-publish format-standard has-post-thumbnail category-news-dal-mondo" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.ilcittadinoonline.it/news-dal-mondo/coronavirus-in-lombardia-trend-resta-positivo/">Coronavirus, in Lombardia trend resta positivo</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2020-04-02T14:00:32+00:00" itemprop="dateCreated">2 aprile 2020</time>
									</div>
							</li>

						<li class="post-367168 post type-post status-publish format-standard has-post-thumbnail category-news-dal-mondo" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.ilcittadinoonline.it/news-dal-mondo/generali-attivati-finanziamenti-per-100-milioni-alle-pmi/">Generali, attivati finanziamenti per 100 milioni alle Pmi</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2020-04-02T13:46:57+00:00" itemprop="dateCreated">2 aprile 2020</time>
									</div>
							</li>

						<li class="post-367170 post type-post status-publish format-standard has-post-thumbnail category-news-dal-mondo" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.ilcittadinoonline.it/news-dal-mondo/coronavirus-in-lombardia-materiale-sanitario-arrivato-dalla-cina/">Coronavirus, in Lombardia materiale sanitario arrivato dalla Cina</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2020-04-02T13:41:22+00:00" itemprop="dateCreated">2 aprile 2020</time>
									</div>
							</li>

						<li class="post-367155 post type-post status-publish format-standard has-post-thumbnail category-news-dal-mondo" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.ilcittadinoonline.it/news-dal-mondo/coronavirus-allo-spallanzani-continua-trend-in-calo-di-ricoveri/">Coronavirus, allo Spallanzani continua trend in calo di ricoveri</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2020-04-02T13:16:37+00:00" itemprop="dateCreated">2 aprile 2020</time>
									</div>
							</li>

											</ul>

</div><div class="widget-tab"><a href="#" class="mom-tw-title">Ultimi Commenti</a><div id='recentcomments' class='dsq-widget'><script type='text/javascript' src='http://IlCittadinoOnline.disqus.com/recent_comments_widget.js?num_items=3&hide_avatars=0&avatar_size=32&excerpt_length=200&hide_mods=0'></script></div></div><div class="widget-tab"><a href="#" class="mom-tw-title">I Più Letti</a>				<ul class="post-list">
						</ul>

</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget widget_sp_widget_post_slider"><div class="widget-title"><h2>Videonews</h2></div>
		    <script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-5e85e26129f8c").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-5e85e26129f8c" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="http://www.ilcittadinoonline.it/video-pillole/coronavirus-misure-prorogate-al-13-aprile/"><img width="360" height="250" src="http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/kjg1pme4xyo2ng6z9ov760a3-360x250.jpeg" class="wps-image wp-post-image" alt="" srcset="http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/kjg1pme4xyo2ng6z9ov760a3-360x250.jpeg 360w, http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/kjg1pme4xyo2ng6z9ov760a3-81x55.jpeg 81w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.ilcittadinoonline.it/video-pillole/coronavirus-misure-prorogate-al-13-aprile/">Coronavirus, misure prorogate al 13 aprile</a></div></div><div class="widget-post-slider"><a href="http://www.ilcittadinoonline.it/video-pillole/coronavirus-principe-carlo-esperienza-angosciante-pensare-ai-piu-deboli/"><img width="360" height="250" src="http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/n21e09j6ryd48xry5xv7oad3-360x250.jpeg" class="wps-image wp-post-image" alt="" srcset="http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/n21e09j6ryd48xry5xv7oad3-360x250.jpeg 360w, http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/n21e09j6ryd48xry5xv7oad3-81x55.jpeg 81w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.ilcittadinoonline.it/video-pillole/coronavirus-principe-carlo-esperienza-angosciante-pensare-ai-piu-deboli/">Coronavirus, Principe Carlo &#8220;Esperienza angosciante, pensare ai piu&#8217; deboli&#8221;</a></div></div><div class="widget-post-slider"><a href="http://www.ilcittadinoonline.it/video-pillole/dragon-travica-facciamo-squadra-restiamo-a-casa/"><img width="360" height="250" src="http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/rgp5l1vaeba069dy87x4j93n-360x250.jpeg" class="wps-image wp-post-image" alt="" srcset="http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/rgp5l1vaeba069dy87x4j93n-360x250.jpeg 360w, http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/rgp5l1vaeba069dy87x4j93n-81x55.jpeg 81w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.ilcittadinoonline.it/video-pillole/dragon-travica-facciamo-squadra-restiamo-a-casa/">Dragon Travica &#8220;Facciamo squadra, restiamo a casa&#8221;</a></div></div><div class="widget-post-slider"><a href="http://www.ilcittadinoonline.it/video-pillole/sette-comuni-aderiscono-alla-campagna-chatbotantifakenews/"><img width="360" height="250" src="http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/x6e21a590z19kp8blogm7jkp-360x250.jpeg" class="wps-image wp-post-image" alt="" srcset="http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/x6e21a590z19kp8blogm7jkp-360x250.jpeg 360w, http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/x6e21a590z19kp8blogm7jkp-81x55.jpeg 81w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.ilcittadinoonline.it/video-pillole/sette-comuni-aderiscono-alla-campagna-chatbotantifakenews/">Sette comuni aderiscono alla campagna #ChatbotAntiFakeNews</a></div></div><div class="widget-post-slider"><a href="http://www.ilcittadinoonline.it/video-pillole/spadafora-stop-agli-allenamenti-sacrificio-necessario/"><img width="360" height="250" src="http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/5e38am4n6yp1r08ylp12o7dg-360x250.jpeg" class="wps-image wp-post-image" alt="" srcset="http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/5e38am4n6yp1r08ylp12o7dg-360x250.jpeg 360w, http://www.ilcittadinoonline.it/wp-content/uploads/2020/04/5e38am4n6yp1r08ylp12o7dg-81x55.jpeg 81w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.ilcittadinoonline.it/video-pillole/spadafora-stop-agli-allenamenti-sacrificio-necessario/">Spadafora &#8220;Stop agli allenamenti sacrificio necessario&#8221;</a></div></div></div></div><div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Pubblicità</h2></div>		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="129776" style="width:300px; height:250px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4059850302450833"
     data-ad-slot="5993342307"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
					<div class="mom-ad" data-id="129776" style="width:300px; height:250px; ">
		<div class="ad-code"><div id="50548-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=50548&formatId=19"></script></div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
            
            			<footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h2>Chi Siamo</h2></div>			<div class="textwidget"><a href="http://www.ilcittadinoonline.it" alt="Il Cittadino Online" title="Il Cittadino Online">www.ilcittadinoonline.it</a><br>
Quotidiano On Line edito da:<br>
<b>Prima Squadra Scarl</b><br>
Tel. 338/4990040 Fax Virtuale 06/233223316<br>
<a href="mailto:info@ilcittadinoonline.it">info@ilcittadinoonline.it</a><br>
<br><b>Direttore responsabile <br>Raffaella Zelia Ruscitto</b><br>
</div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget widget_text">			<div class="textwidget"><a class="thickbox" href="http://www.ilcittadinoonline.it/donazione/?TB_iframe=true&amp;width=600&amp;height=550" alt="Fai una 	Donazione!" title="Fai una Donazione!">
			<img src="http://www.ilcittadinoonline.it/wp-content/themes/multinews/images/donazioni.png" alt="Fai una Donazione!" title="Fai una Donazione!">
		</a></div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h2>Amici</h2></div>			<div class="textwidget"><a target="_blank" href="http://www.anso.it/" alt="Anso" title="Anso"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2015/09/Anso.jpg" width="230px"></a><br />
<a target="_blank" </a><br />
<a href="http://www.retetoscanaclassica.it/" alt="Rete Toscana Classica" title="Rete Toscana Classica"><img src="http://www.ilcittadinoonline.it/wp-content/uploads/2015/09/ReteToscana.jpg" width="230px"></a><br /></div>
		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget social-icons"><div class="widget-title"><h2>Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/CittadinoOnline" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/cittadinoonline" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/113373454932458265920/about" target="_blank"></a></li>
                                                <li class="rss"><a href="http://www.ilcittadinoonline.it/feed/" target="_blank"></a></li>
                                                <li class="youtube"><a href="https://www.youtube.com/user/alinasi8" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="mailto:info@ilcittadinoonline.it" target="_blank"></a></li>
                            </ul>
              

</div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                            	<li class="donazioni">
		<a class="thickbox" href="http://www.ilcittadinoonline.it/donazione/?TB_iframe=true&amp;width=600&amp;height=550" alt="Fai una 	Donazione!" title="Fai una Donazione!">
			<img src="http://www.ilcittadinoonline.it/wp-content/themes/multinews/images/donazioni.png" alt="Fai una Donazione!" title="Fai una Donazione!">
		</a>
	</li>
		<li class="whatsapp"><img src="http://www.ilcittadinoonline.it/wp-content/themes/multinews/images/whatsapp-short.png" alt="Inviaci le tue Segnalazioni su Whatsapp!" title="Inviaci le tue Segnalazioni su Whatsapp!"></li>
    <li class="facebook"><a href="https://www.facebook.com/cittadinoonline" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/CittadinoOnline" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/alinasi8" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/113373454932458265920/about" target="_blank"></a></li>
        <li class="rss"><a href="http://www.ilcittadinoonline.it/feed/" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.ilcittadinoonline.it">
                                                            <img src="http://www.ilcittadinoonline.it/wp-content/uploads/2014/11/logo_light-small.png" alt="Il Cittadino Online">
                                                        </a>
                        </div>
                                                
                        <div class="copyrights">Copyright © 2017 IlCittadinoOnline.it
Registrazione Tribunale di Siena n. 13 del 12 Settembre 2008</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
        <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ilcittadinoonline.it\/wp-admin\/admin-ajax.php","nonce":"b1e914a29f","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.ilcittadinoonline.it","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/themes/multinews/js/main.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/themes/multinews/js/plugins.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ilcittadinoonline.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"ilcittadinoonline"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"367132 http:\/\/www.ilcittadinoonline.it\/?p=367132","disqusShortname":"ilcittadinoonline","disqusTitle":"Va a trovare la fidanzata ma incrocia le Fiamme Gialle: sanzionato","disqusUrl":"http:\/\/www.ilcittadinoonline.it\/cronaca\/siena-cronaca\/va-a-trovare-la-fidanzata-ma-incrocia-le-fiamme-gialle-sanzionato\/","postId":"367132"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/rss-feed-widget/js/functions.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/rss-feed-widget/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.ilcittadinoonline.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilcittadinoonline.it/wp-includes/js/thickbox/thickbox.js'></script>
		<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-56823962-1', 'auto');
	  ga('send', 'pageview');

	</script>
		<link rel="publisher" href="https://plus.google.com/113373454932458265920/about"/>
<link rel="author" href="https://plus.google.com/113373454932458265920/about"/>

		<span itemscope itemtype="http://schema.org/WebSite">
			<meta itemprop="url" content="http://www.ilcittadinoonline.it"> 
			<span itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
				<meta itemprop="target" content="http://www.ilcittadinoonline.it/?s={search_term}"> 
				<meta itemprop="query-input" content="required name=search_term"> 
			</span>
		</span>
		<span itemprop="brand" itemscope itemtype="http://schema.org/Brand">
			<meta itemprop="name" content="Il Cittadino Online">
			<meta itemprop="alternateName" content="Cittadino Online" >
			<meta itemprop="description" content="Quotidiano indipendente dalla parte dei Cittadini con notizie su Siena e Provincia">
			<meta itemprop="logo" content="http://www.ilcittadinoonline.it/wp-content/uploads/2014/11/logo_dark-small.png">
			<meta itemprop="url" content="http://www.ilcittadinoonline.it">   
		</span>
		<span itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="Il Cittadino Online">
			<meta itemprop="logo" content="http://www.ilcittadinoonline.it/wp-content/uploads/2014/11/logo_dark-small.png">
			<meta itemprop="description" content="Quotidiano indipendente dalla parte dei Cittadini con notizie su Siena e Provincia">
			<meta itemprop="email" content="info@ilcittadinoonline.it">
			<meta itemprop="brand" content="Il Cittadino Online">
			<meta itemprop="telephone" content="+39-3384990040">
			<meta itemprop="url" content="http://www.ilcittadinoonline.it">


			<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
				<meta itemprop="streetAddress" content="Via Camollia 24"> 
				<meta itemprop="postalCode" content="53100"> 
				<meta itemprop="addressLocality" content="Siena">
				<meta itemprop="addressRegion" content="SI">
				<meta itemprop="addressCountry" content="IT">
			</span>
			<span itemscope itemtype="http://schema.org/LocalBusiness">
					<meta itemprop="name" content="Il Cittadino Online">
					<meta itemprop="logo" content="http://www.ilcittadinoonline.it/wp-content/uploads/2014/11/logo_dark-small.png">
					<meta itemprop="description" content="Quotidiano indipendente dalla parte dei Cittadini con notizie su Siena e Provincia">
						<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
							<meta itemprop="streetAddress" content="Via Camollia 24"> 
							<meta itemprop="postalCode" content="53100"> 
							<meta itemprop="addressLocality" content="Siena">
							<meta itemprop="addressRegion" content="SI">
							<meta itemprop="addressCountry" content="IT">
						</span>
					<meta itemprop="telephone" content="+39-3384990040">
					<meta itemprop="email" content="info@ilcittadinoonline.it">
					<meta itemprop="url" content="http://www.ilcittadinoonline.it">
					<meta itemprop="brand" content="Il Cittadino Online">
					<meta itemprop="telephone" content="+39-3384990040">
			</span>
		</span>
    </body>
</html>